Accessori per telefonia

Adattatore VoiP Hp Poly Ata 400 1Fxs con Open Sip e alimentatore 100-240V 50/60Hz Nero [8F3H4AA#AC3]

Adattatore VoIP Poly ATA 400 1FXS Voice Port con Open SIP e alimentatore Nessuna localizzazione 8F3H4AA#AC3 EAN: 0197497475814 Numero di parte: 8F3H4AA#AC3 SKU: 1719329 Articolo n° 529247311 Marchio/produttore Hewlett-Packard Enterprise Peso dell'articolo 0,376 kg Caratteristiche del prodotto POLY ATA 400 1FXS Voice Port Adattatore VOIP con Open Sip e…

Marca
Hp
Codice articolo
BPM-2165341
Condizione
Nuovo
EAN / GTIN
0197497475814
Codice del produttore
8F3H4AA#AC3
Il prodotto per il tuo prossimo progetto. 82,86 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

Adattatore VoIP Poly ATA 400 1FXS Voice Port con Open SIP e alimentatore Nessuna localizzazione 8F3H4AA#AC3
EAN: 0197497475814                     
Numero di parte: 8F3H4AA#AC3
SKU: 1719329
Articolo n° 529247311
Marchio/produttore Hewlett-Packard Enterprise
Peso dell'articolo 0,376 kg
Caratteristiche del prodotto POLY ATA 400 1FXS Voice Port Adattatore VOIP con Open Sip e Alimentatore
Adattatore VoIP Poly ATA 400 1FXS Voice Port con Open SIP e alimentatore
Descrizione prodotti HP 8F3H4AA#AC3
Generalmente
Tipo di dispositivo Adattatore telefonico VoIP
Larghezza 8,8 cm
Profondità 8,8 centimetri
Altezza 2,6 centimetri
rete
Fattore di forma esterno
Protocollo di collegamento dati Ethernet
Protocollo di rete/trasporto DNS, RTP, IPv4, TCP
Protocollo di gestione remota HTTP, HTTPS
Caratteristiche Operatore automatizzato (IVR), LLDP-MED
Certificazioni di prodotto G.711 (legge A)
telefonia IP
Protocolli VoIP SIP v2
Codec vocali G.711, Opus
Interfacce telefonia 1 telefono (FXS)
Funzioni di telefonia IP Supporto RFC 3261, Inoltro di chiamata, Supporto RFC 3262, Supporto RFC 3263, Supporto RFC 3264, Supporto RFC 1889, Supporto RFC 1890, Rifiuta chiamata, Supporto RFC 1706, Supporto RFC 2782, Supporto RFC 5966, Supporto RFC 793
Interfacce 1 x FXS - RJ-11 1 x - RJ-45 1 x USB 2.0 - Tipo A
vari
Cavi inclusi 1 cavo di rete
Certificazione software Zoom Certified
Marcatura FCC CFR47 Parte 15 C, FCC CFR47 Parte 15 B, FCC CFR47 Parte 15 E
Alimentazione elettrica
Dispositivo di alimentazione Adattatore di alimentazione esterno
Tensione di rete richiesta AC 100-240 V (50/60 Hz)
Requisiti software/di sistema
Il software includeva il servizio di gestione dei dispositivi Polycom
Dimensioni e peso (trasporto)
Larghezza di trasporto 11,9 cm
Profondità di trasporto 20,2 cm
Altezza di trasporto 5,2 cm
Condizioni ambientali
Temperatura operativa minima 0 gradi C
Temperatura massima di esercizio 40 gradi C
Umidità consentita durante il funzionamento 5 - 95%

Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio