- Codice del produttore
- C1300-16XTS
- Specifiche tecniche
- Tipo di dispositivo Switch - 16 porte - C3 - intelligente
Tipo di custodia Montabile su rack
Sottotipo Ethernet 10 Gigabit
Porte 8 x 10GBase-T + 8 x 10 Gigabit SFP+
Prestazioni Velocità di trasferimento (pacchetti da 64 byte): 238,1 Mpps
Capacità di commutazione: 320 Gbps
Capacità Istanze MSTP: 8
Istanze RPVST+: 126
Gruppi di aggregazione di link: 8
Collegamento porte di aggregazione: 8
ID VLAN: 4093
Gruppi multicast IGMP: 2000
Percorsi IPv4 (statici): fino a 990
Interfacce IPv4: 128
Regole ACL: 1024
Code prioritarie: 8
Dimensione del buffer del pacchetto: 1,5 MB
Dimensione tabella indirizzi MAC 16.000 voci
Supporto frame Jumbo 9000 byte
Protocollo di routing RIP-2, IGMPv2, IGMP, routing IP statico, IGMPv3, routing basato su regole (PBR), MLDv2, MLD, CIDR, MSTP, RSTP, STP, Bounjour
Protocollo di gestione remota SNMP, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, SCP, ICMP, DHCP, RADIUS, Syslog
Algoritmo di crittografia MD5, SSL
Metodo di autenticazione RADIUS, TACACS+
Caratteristiche Supporto BOOTP, supporto LAN (Virtual Local Area Network), snooping IGMP, protezione dagli attacchi Denial of Service, mirroring delle porte, supporto DiffServ, controllo Broadcast Storm, alta disponibilità, controllo Multicast Storm, controllo Unicast Storm, sFlow, snooping DHCP, server DHCP , Snooping MLD, pulsante di ripristino, Root Guard STP, senza ventola, relè DHCP, Sicurezza porta, client DHCP, proxy IGMP, supporto VLAN su protocollo, Storm Control, proxy MLD, protezione sorgente IP, ispezione ARP, autenticazione indirizzo MAC, interrogatore IGMP, Mirroring VLAN, client DNS, gestione VLAN, LLDP-MED, VLAN privata, protezione RA, VLAN ospite, protezione loop STP, Energy Efficient Ethernet (EEE), CoS basato su DSCP, VLAN basata su MAC, rilevamento loopback, server Telnet, client Telnet, Unknown Storm Control, BPDU Guard, Router Advertisement Guard, DHCPv6 Guard, Tunnel Q-in-Q, dual stack IPv4 e IPv6, Distribuzione Zero-Touch, rilevamento della lunghezza del cavo, Autenticazione Web, Programmazione PoE, sistemi affidabili, Routing Layer 3, dinamico routing, supporto ACL, pulsante eco, protocollo di risoluzione degli indirizzi, monitoraggio VLAN automatico, VLAN CPE, congestione TCP, ottimizzazione del traffico iSCSI, Burst Guard, integrità di avvio, PoE persistente, funzionamento delle porte basato sul tempo, supporto MSTP, QoS, PVST+, LACP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, protezione DoS, WRR, prevenzione blocco HoL, LAG, RPVST+, DAD, LLDP, rilevamento MTU percorso, supporto STP, gestione CLI, ATP, FHS, IPMB, NDP, RSTP , PVE , MVR, TPID, UDLD, DAI, protocollo Cisco NG PnP, RSPAN
Caratteristiche Supporto BOOTP, supporto LAN (Virtual Local Area Network), snooping IGMP, protezione dagli attacchi Denial of Service, mirroring delle porte, supporto DiffServ, controllo Broadcast Storm, alta disponibilità, controllo Multicast Storm, controllo Unicast Storm, sFlow, snooping DHCP, server DHCP , Snooping MLD, pulsante di ripristino, Root Guard STP, senza ventola, relè DHCP, Sicurezza porta, client DHCP, proxy IGMP, supporto VLAN su protocollo, Storm Control, proxy MLD, protezione sorgente IP, ispezione ARP, autenticazione indirizzo MAC, interrogatore IGMP, Mirroring VLAN, client DNS, gestione VLAN, LLDP-MED, VLAN privata, protezione RA, VLAN ospite, protezione loop STP, EEE, CoS basato su DSCP, VLAN basata su MAC, rilevamento loopback, server Telnet, client Telnet, controllo Storm sconosciuto, BPDU Guard, Router Advertisement Guard, DHCPv6 Guard, Tunnel Q-in-Q, Dual Stack IPv4 e IPv6, Distribuzione Zero-Touch, Rilevamento lunghezza cavo, Autenticazione Web, Pianificazione PoE, Sistemi affidabili, Routing Layer 3, Routing dinamico, Supporto ACL, Pulsante verde, protocollo di risoluzione degli indirizzi, monitoraggio automatico VLAN, VLAN CPE, congestione TCP, ottimizzazione del traffico iSCSI, protezione dalle schegge, integrità di avvio, PoE persistente, funzionamento delle porte basato sul tempo, supporto MSTP, QoS, PVST+, LACP, GARP, GVRP, ToS , SCP, SCT, SSD, UDP, protezione DoS, WRR, prevenzione blocco HoL, LAG, RPVST+, DAD, LLDP, rilevamento MTU percorso, supporto STP, gestione CLI, ATP, FHS, IPMB, NDP, RSTP, PVE, MVR, TPID, UDLD, DAI, protocollo Cisco NG PnP, RSPAN
Standard di conformità IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802. 1w, IEEE 802.1 x, IEEE 802.3ae, IEEE 802.1s, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az
Processore X-ARM: 1,4 GHz
RAMSDRAM DDR4 da 1GB
Memoria flash 512 MB
Indicatori di stato Sistema, PoE, collegamento/attività/velocità
Espansione/Connettività
8 interfacce RJ-45 10GBase-T
8 x 10 GBae-X SFP+
1 console RJ-45
1 console USB-C
1xUSB
1x RJ-45
Alimentazione
Dispositivo di alimentazione Alimentazione interna
Casella di controllo tensione richiesta CA 100-240 V (50/60 Hz)
Consumo operativo Casella di controllo 50,6 Watt
Varie
Accessori inclusi Kit di montaggio, scheda di puntamento
Affidabilità MTBF 2.165.105 ore
Standard di conformità Plug and Play, FCC CFR47 Parte 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, 78 3, RFC792, RFC2863, RFC793 , RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, 879, RF C896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920 , RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1867, RFC2030, RFC25 76, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411 , RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595
Dimensioni e peso
Larghezza 26,8 cm
Profondità checkbox 27,2 cm
Altezza casella di controllo 4,4 cm
Casella di controllo peso 2,49 kg
Caratteristiche ambientali
Temperatura minima di funzionamento Casella di controllo -5°C
Temperatura operativa massima Casella di controllo 50 °C
Tasso di umidità durante il funzionamento Casella di controllo 10 - 90% RH (senza condensa)
Temperatura di stoccaggio Mini Checkbox -25°C
Temperatura massima di stoccaggio Casella di controllo 70 °C
Tasso di umidità per lo stoccaggio Checkbox 10 - 90% RH (senza condensa)