Switch

Switch D-Link 24 Porte gigabit Poe + 4 Porte SFP Jumbo Frame [DGS-1210-28MP]

D-Link DGS-1210-28MP. Tipo interruttore: Managed network switch, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 56 Gbit/s.

Marca
D-link
Codice articolo
BPM-0642110
Condizione
Nuovo
EAN / GTIN
0790069427664
Codice del produttore
DGS-1210-28MP
Il prodotto per il tuo prossimo progetto. 425,59 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

D-Link DGS-1210-28MP. Tipo interruttore: Managed network switch, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE....

Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U Caractéristiques : - Tipo interruttore : Managed network switch - Livello del commutatore : L2 - Supporto qualità del servizio (QoS) : Si - Registro evento di sistema : Si - Supporto MIB : RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 - Supporto multicast : Si - Gestione web-based : Si - Classificazione del traffico : Si - Quantità di porte RJ-45 : 24 - Tipo di porte RJ-45 : Gigabit Ethernet (10/100/1000) - Quantità di slot per modulo SFP : 4 - Console port : RJ-45 - Tecnologia Ethernet su cavi in rame : 10BASE-T,100BASE-TX,100BASE-T,1000BASE-T - Standard di rete : IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z - Supporto 10G : No - Full duplex : Si - Supporto controllo flusso : Si - Mirroring della porta : Si - Raggruppamento link : Si - Rate limiting : Si - Cliente DHCP : Si - Routing IP : Si - Auto MDI/MDI-X : Si - Apertura albero di protocollo : Si - VLAN support : Si - VLAN basata su porta : Si - VLAN basata su tag : Si - Dimensioni tavola MAC : 16000 voci - Capacità di commutazione : 56 Gbit/s - Throughput : 41,7 Mpps - Numero di VLA : 4094 - Numero di code : 8 - Numero di instradamenti statici : 32 - Supporto Jumbo Frames : Si - Frame Jumbo : 9216 - Tecnologia delle fibre dei cavi elettrici : 1000BASE-X - Connettore a fibra ottica : SFP - Algoritmi di sicurezza supportati : 802.1x RADIUS,SNMP,SSH - Lista di controllo accesso (ACL) : Si - Supporto SSH/SSL : Si - Funzione IGMP snooping : Si - Protezione contro i loop back : Si - Protezione/Filtro BPDU : Si - Funzione IP-MAC-Port binding : Si - Autenticazione : VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port - Regole della Lista di Controllo Accessi (ACL) : 256 - Montaggio rack : Si - Colore del prodotto : Nero, Grigio - Fattore di forma : 1U - Indicatori LED : Attività, Ventola estrattore fumi, Collegamento, Potenza, Velocità - Ventole di areazione : 2 - Sicurezza : CCC, CE LVD, UL/cUL - Compatibilità elettromagnetica : FCC A, CE A, VCCI, C-Tick, BSMI, CCC - Certificazione : IEC61000-4-5, RoHS - RAM installata : 128 MB - Tipo memoria : DDR3 - Memoria flash : 32 MB - Emissione acustica : 52,4 dB - Buffer di memoria di pacchetto : 1,5 MB - Auto-negoziazione : Si - Tempo medio tra guasti (MTBF) : 294101 h - Consumi : 27,49 W - Tensione di ingresso AC : 100-240 - Frequenza di ingresso AC : 50/60 - Supporto Power over Ethernet (PoE) : Si - Quantità porte Power over Ethernet (PoE) : 24 - Intervallo temperatura di funzionamento : -5 - 50 °C - Intervallo di temperatura : -40 - 70 °C - Range di umidità di funzionamento : 10 - 90% - Umidità : 5 - 90% - Dissipazione del calore : 850,58 BTU/h - Larghezza : 440 mm - Profondità : 210 mm - Altezza : 44 mm

Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio