- Codice articolo
- BPM-1790066
- Condizione
- Nuovo
- EAN / GTIN
- 0790069432507
- Codice del produttore
- DGS-1210-10MP
- Dettagli tecnici — Altezza del cartone da spedizione
- 34,9 cm
- Dettagli tecnici — Ampiezza del cartone da spedizione
- 29,4 cm
- Dettagli tecnici — Lunghezza del cartone da spedizione
- 41,6 cm
- Dettagli tecnici — Peso netto del cartone di spedizione
- 9,31 kg
- Dettagli tecnici — Quantità di cartone da spedizione
- 3 pezzo(i)
- Dettagli tecnici — Peso lordo del cartone di spedizione
- 10,1 kg
- Dettagli tecnici — Peso lordo del pallet (aria)
- 268,3 kg
- Dettagli tecnici — Numero di cartoni per pallet (aria)
- 24
- Dettagli tecnici — Quantità per pallet (aria)
- 72 pezzo(i)
- Dettagli tecnici — Lunghezza del pallet
- 110 cm
- Dettagli tecnici — Ampiezza del pallet
- 120 cm
- Dettagli tecnici — Altezza del pallet (aria)
- 118,2 cm
- Dettagli tecnici — Peso lordo del pallet (mare)
- 430,6 kg
- Dettagli tecnici — Numero di cartoni per pallet (mare)
- 40
- Dettagli tecnici — Quantità per pallet (mare)
- 120 pezzo(i)
- Dettagli tecnici — Altezza del pallet (mare)
- 188 cm
- Funzioni Multicast — Supporto multicast
- Sì
- Prestazione — Tipo memoria
- DDR3-SDRAM
- Prestazione — RAM installata
- 128 MB
- Prestazione — Memoria flash
- 32 MB
- Prestazione — Firmware aggiornabile
- Sì
- Prestazione — lunghezza massima cavo
- 100 m
- Prestazione — Tempo medio tra guasti (MTBF)
- 1274005 h
- Design — Colore del prodotto
- Nero
- Design — Indicatori LED
- Attività, Collegamento, Potenza, Velocità
- Design — Sicurezza
- CB, UL, BSMI, CCC
- Design — Certificazione
- CE A, VCCI A, FCC A, BSMI, CCC
- Power over Ethernet (PoE) — Supporto Power over Ethernet (PoE)
- Sì
- Power over Ethernet (PoE) — Quantità di porte Power over Ethernet plus (PoE+)
- 8
- Power over Ethernet (PoE) — Bilancio energetico totale del PoE
- 130 W
- Fibra ottica — Tecnologia delle fibre dei cavi elettrici
- 100BASE-FX,1000BASE-X
- Caratteristiche di gestione — Tipo interruttore
- Gestito
- Caratteristiche di gestione — Livello del commutatore
- L2/L3
- Caratteristiche di gestione — Supporto qualità del servizio (QoS)
- Sì
- Caratteristiche di gestione — Gestione web-based
- Sì
- Caratteristiche di gestione — Ispezione ARP
- Sì
- Caratteristiche di gestione — Registro evento di sistema
- Sì
- Caratteristiche di gestione — Supporto MIB
- RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
- Trasmissione dati — Dimensioni tavola MAC
- 8000 voci
- Trasmissione dati — Capacità di commutazione
- 20 Gbit/s
- Trasmissione dati — tasso di inoltro
- 14,88 Mpps
- Trasmissione dati — Store-and-forward
- Sì
- Trasmissione dati — Supporto Jumbo Frames
- Sì
- Trasmissione dati — Frame Jumbo
- 10000
- Trasmissione dati — Buffer di memoria di pacchetto
- 4,1 MB
- Dati su imballaggio — Larghezza imballo
- 319 mm
- Dati su imballaggio — Profondità imballo
- 400 mm
- Dati su imballaggio — Altezza imballo
- 91 mm
- Dati su imballaggio — Peso dell'imballo
- 3,1 kg
- Sicurezza — Caratteristiche DHCP
- DHCP server,DHCP client
- Sicurezza — Lista di controllo accesso (ACL)
- Sì
- Sicurezza — Regole della Lista di Controllo Accessi (ACL)
- 768
- Sicurezza — Funzione IGMP snooping
- Sì
- Sicurezza — Algoritmi di sicurezza supportati
- 802.1x RADIUS,EAP,MD5,PEAP,SNMP,SSH-2,SSL/TLS,TTLS
- Sicurezza — Protezione contro i loop back
- Sì
- Sicurezza — Funzione IP-MAC-Port binding
- Sì
- Dimensioni e peso — Larghezza
- 330 mm
- Dimensioni e peso — Profondità
- 180 mm
- Dimensioni e peso — Altezza
- 44 mm
- Dimensioni e peso — Peso
- 1,77 kg
- Condizioni ambientali — Intervallo temperatura di funzionamento
- -5 - 50 °C
- Condizioni ambientali — Intervallo di temperatura
- -20 - 70 °C
- Condizioni ambientali — Range di umidità di funzionamento
- 0 - 95%
- Condizioni ambientali — Umidità
- 0 - 95%
- Condizioni ambientali — Dissipazione del calore
- 519,51 BTU/h
- Gestione energetica — Tensione di ingresso AC
- 100 - 240 V
- Gestione energetica — Frequenza di ingresso AC
- 50 - 60 Hz
- Gestione energetica — Consumo energetico (max)
- 152,3 W
- Collegamento in rete — Standard di rete
- IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Collegamento in rete — Supporto 10G
- No
- Collegamento in rete — Tecnologia Ethernet su cavi in rame
- 10BASE-T,100BASE-TX,1000BASE-T
- Collegamento in rete — Tipi di cavi supportati
- Cat5,Cat5e
- Collegamento in rete — Mirroring della porta
- Sì
- Collegamento in rete — Full duplex
- Sì
- Collegamento in rete — Supporto controllo flusso
- Sì
- Collegamento in rete — Raggruppamento link
- Sì
- Collegamento in rete — Controllo Broadcast storm
- Sì
- Collegamento in rete — Auto MDI/MDI-X
- Sì
- Collegamento in rete — Apertura albero di protocollo
- Sì
- Collegamento in rete — Blocco Head-of-line (HOL)
- Sì
- Collegamento in rete — Supporto VLAN
- Sì
- Collegamento in rete — Numero di VLA
- 4094
- Connettività — Quantità di porte RJ-45
- 8
- Connettività — Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Connettività — Quantità di slot per modulo SFP
- 2
- Connettività — Connettore a fibra ottica
- SFP