- Codice articolo
- BPM-1952844
- Condizione
- Nuovo
- EAN / GTIN
- 4718937621132
- Codice del produttore
- GS1900-24E-EU0103F
- Prestazione — Tempo medio tra guasti (MTBF)
- 804,714 h
- Design — Montaggio rack
- Sì
- Design — Impilabile
- Sì
- Design — Fattore di forma
- 1U
- Design — Colore del prodotto
- Nero
- Design — Tasto reset
- Sì
- Design — Indicatori LED
- Sì
- Design — Montabile a parete
- Sì
- Design — Certificazione
- EMC
? CE, FCC, C-Tick, Class A
(GS1900-24/24EP/24HPv2/48/
48HPv2)
? CE, FCC, C-Tick, Class B
(GS1900-8/8HP/10HP/16/24E)
? BSMI CNS13438
? Safety
? LVD EN60950-1
? BSMI CNS14336-1
? CB IEC60950-1
(GS1900-8HP/10HP/16/24E/24)
? RoHS compliant
- Power over Ethernet (PoE) — Supporto Power over Ethernet (PoE)
- No
- Caratteristiche di gestione — Tipo interruttore
- Gestito
- Caratteristiche di gestione — Livello del commutatore
- L2
- Caratteristiche di gestione — Supporto qualità del servizio (QoS)
- Sì
- Caratteristiche di gestione — Gestione web-based
- Sì
- Caratteristiche di gestione — Registro evento di sistema
- Sì
- Caratteristiche di gestione — Supporto MIB
- RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
- Trasmissione dati — Dimensioni tavola MAC
- 8000 voci
- Trasmissione dati — Capacità di commutazione
- 48 Gbit/s
- Trasmissione dati — tasso di inoltro
- 35,7 Mpps
- Trasmissione dati — Store-and-forward
- Sì
- Trasmissione dati — Supporto Jumbo Frames
- Sì
- Trasmissione dati — Frame Jumbo
- 9000
- Trasmissione dati — Velocità di trasmissione a pacchetto (1 Gbps)
- 35,7 pps
- Trasmissione dati — Buffer di memoria di pacchetto
- 0,525 MB
- Dati su imballaggio — Cavi inclusi
- AC
- Dati su imballaggio — Tipo di imballo
- Scatola
- Dati su imballaggio — Kit di montaggio per rack
- Sì
- Dati su imballaggio — Larghezza imballo
- 325 mm
- Dati su imballaggio — Profondità imballo
- 223 mm
- Dati su imballaggio — Altezza imballo
- 71 mm
- Dati su imballaggio — Peso dell'imballo
- 2,05 kg
- Sicurezza — Caratteristiche DHCP
- DHCP client
- Sicurezza — Funzione IGMP snooping
- Sì
- Sicurezza — Algoritmi di sicurezza supportati
- 802.1x RADIUS
- Sicurezza — Filtri MAC address
- Sì
- Sicurezza — Porta di sicurezza statica
- Sì
- Sicurezza — Supporto SSH/SSL
- Sì
- Sicurezza — Protezione della password
- Sì
- Sicurezza — tipo di autenticazione
- RADIUS,TACACS+
- Dimensioni e peso — Larghezza
- 267 mm
- Dimensioni e peso — Profondità
- 162 mm
- Dimensioni e peso — Altezza
- 42 mm
- Dimensioni e peso — Peso
- 1,56 kg
- Condizioni ambientali — Intervallo temperatura di funzionamento
- 0 - 50 °C
- Condizioni ambientali — Intervallo di temperatura
- -40 - 70 °C
- Condizioni ambientali — Range di umidità di funzionamento
- 10 - 95%
- Condizioni ambientali — Umidità
- 10 - 95%
- Condizioni ambientali — Dissipazione del calore
- 51,49 BTU/h
- Gestione energetica — Alimentazione
- AC
- Gestione energetica — Fonte di alimentazione inclusa
- Sì
- Gestione energetica — Tensione di ingresso AC
- 100 - 240 V
- Gestione energetica — Frequenza di ingresso AC
- 50/60 Hz
- Gestione energetica — Consumo energetico (max)
- 15,1 W
- Collegamento in rete — Standard di rete
- IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
- Collegamento in rete — Supporto 10G
- No
- Collegamento in rete — Mirroring della porta
- Sì
- Collegamento in rete — Full duplex
- Sì
- Collegamento in rete — Supporto controllo flusso
- Sì
- Collegamento in rete — Raggruppamento link
- Sì
- Collegamento in rete — Apertura albero di protocollo
- Sì
- Collegamento in rete — Velocità trasferimento Ethernet LAN
- 10,100,1000 Mbit/s
- Collegamento in rete — Auto-apprendimento dell'indirizzo MAC supportato
- Sì
- Collegamento in rete — Supporto VLAN
- Sì
- Collegamento in rete — Caratteristiche della LAN virtuale
- Stacked VLAN, VLAN mapping
- Connettività — Quantità di porte RJ-45
- 24
- Connettività — Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Connettività — Connettore di alimentazione
- Jack di ingresso AC