Switch

Switch Edimax GS-5216PLC network 16 port [GS-5216PLC]

Produttore Edimax Numero modello GS-5216PLC Numero di vare KILEDISWI0030 EAN4717964704252 Informazioni Teknisk per switch di rete Edimax GS-5216PLC, 16 porte Processore integrato Sì Frequenza del processore 800 MHz Impilamento virtuale (unità) 16 Memoria flash 128 MB Tipo di memoria DDR3-SDRAM Memoria interna 256 MB Certificazione FCC Parte 15 Classe A, CE…

Marca
Edimax
Codice articolo
BPM-1883733
Condizione
Nuovo
EAN / GTIN
4717964704252
Codice del produttore
GS-5216PLC
Il prodotto per il tuo prossimo progetto. 376,02 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

Produttore Edimax
Numero modello GS-5216PLC
Numero di vare KILEDISWI0030
EAN4717964704252
Informazioni Teknisk per switch di rete Edimax GS-5216PLC, 16 porte
Processore integrato Sì
Frequenza del processore 800 MHz
Impilamento virtuale (unità) 16
Memoria flash 128 MB
Tipo di memoria DDR3-SDRAM
Memoria interna 256 MB
Certificazione FCC Parte 15 Classe A, CE
Montaggio a rack Sì
LED di visualizzazione integrato
Pulsante di ripristino Sì
Numero di ventilatori 2 ventilatore/i
Ventola incorporata Sì
Consumo energetico (max) 280 W
Power over Ethernet (PoE) Sì
Algoritmi di sicurezza SNMP
Prevenzione degli attacchi ARP Sì
Snooping IGMP No
Tipo di autenticazione AAA, RADIUS
DHCP dispone di client DHCP, server DHCP, snooping DHCP
Servizio utente dial-in di autenticazione remota (RADIUS) Sì
Supporto SSH/SSL Sì
Prevenzione attacchi DoS Sì
Protezione contro l'inversione di polarità Y
Umidità relativa di stoccaggio (H-H) 10 - 90%
Temperatura di stoccaggio (T-T) -40 - 70 °C
Temperatura di esercizio (T-T) 0 - 50 °C
Umidità relativa di esercizio (H-H) 10 - 90%
Supporto VLAN Sì
Supporto per la qualità del servizio (QoS) Sì
Gestione basata sul Web Sì
Registro eventi di sistema Sì
Registro operazioni utente Y
Tipo di interruttore Gestito
Altezza 44 mm
Profondità 441 mm
Peso 3,03 kg
Larghezza 196 mm
Standard di rete IEEE 802.1Q, IEEE 802.3x, IEEE 802.3, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3u, IEEE 802.1D, IEEE 802.3z, IEEE 802.3af, IEEE 802.3az, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3at, IEEE 802.1w
Tecnologia di cablaggio Ethernet in rame 100BASE-TX, 10BASE-T, 100BASE-T
Full duplex Sì
Supporto 10G N
Velocità dati LAN Ethernet 10,100,1000 Mbit/s
Aggregazione link Sì
Negoziazione automatica Sì
Mirroring delle porte Sì
Rilevamento audio Sì
Supporto multicast Sì
Limitazione della velocità Sì
Capacità di commutazione 36,6 Gbit/s
Memoria buffer pacchetto 4,1 MB
Tabella indirizzi MAC 4096 voci
Lunghezza massima del cavo 200 m
Throughput 14,8 Mpps
Supporto per telai jumbo Y
Supporto IPv6 Sì
Supporto MIB RFC 1213 MIB II RFC 2819 RMON (gruppo 1, 2, 3, 9) RFC 1215 trap generiche RFC 1493 bridge Zyxel private common MIB
Protocollo Spanning Tree Y
Protocolli di gestione SNMP
Switch di base RJ-45 Porte Ethernet tipo Gigabit Ethernet (10/100/1000)
Quantità porte SFP combinate 2
Quantità porte Gigabit Ethernet (rame) 16
Energi og Forbrug
Tensione di ingresso CA 100 - 240 V

Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio