- Codice articolo
- BPM-1953465
- Condizione
- Nuovo
- EAN / GTIN
- 6935364006440
- Codice del produttore
- TL-SX3016F
- Funzioni Multicast — Supporto multicast
- Sì
- Design — Montaggio rack
- Sì
- Design — Colore del prodotto
- Nero
- Design — Certificazione
- CE, FCC, RoHS
- Caratteristiche di gestione — Tipo interruttore
- Gestito
- Caratteristiche di gestione — Livello del commutatore
- L2/L2+
- Caratteristiche di gestione — Supporto qualità del servizio (QoS)
- Sì
- Caratteristiche di gestione — Gestione web-based
- Sì
- Caratteristiche di gestione — Registro evento di sistema
- Sì
- Caratteristiche di gestione — Supporto MIB
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Trasmissione dati — Dimensioni tavola MAC
- 32000 voci
- Trasmissione dati — Capacità di commutazione
- 320 Gbit/s
- Trasmissione dati — tasso di inoltro
- 238,08 Mpps
- Trasmissione dati — Numero di code
- 8
- Trasmissione dati — Supporto Jumbo Frames
- Sì
- Trasmissione dati — Frame Jumbo
- 9000
- Dati su imballaggio — Cavi inclusi
- AC
- Dati su imballaggio — Guida rapida
- Sì
- Sicurezza — Caratteristiche DHCP
- DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping
- Sicurezza — Lista di controllo accesso (ACL)
- Sì
- Sicurezza — Funzione IGMP snooping
- Sì
- Sicurezza — Algoritmi di sicurezza supportati
- HTTPS,SSH,SSH-2,SSL/TLS
- Sicurezza — Protezione/Filtro BPDU
- Sì
- Sicurezza — Funzione IP-MAC-Port binding
- Sì
- Sicurezza — Autenticazione
- VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
- Sicurezza — tipo di autenticazione
- Mini Stilo AAA, TACACS+
- Sicurezza — Algoritmi di pianificazione di coda
- SP, WRR+SP, Weighted Round Robin (WRR)
- Dimensioni e peso — Larghezza
- 440 mm
- Dimensioni e peso — Profondità
- 220 mm
- Dimensioni e peso — Altezza
- 44 mm
- Condizioni ambientali — Intervallo temperatura di funzionamento
- 0 - 45 °C
- Condizioni ambientali — Intervallo di temperatura
- -40 - 70 °C
- Condizioni ambientali — Range di umidità di funzionamento
- 10 - 90%
- Condizioni ambientali — Umidità
- 5 - 90%
- Condizioni ambientali — Dissipazione del calore
- 111,71 BTU/h
- Gestione energetica — Tensione di ingresso AC
- 100 - 240 V
- Gestione energetica — Frequenza di ingresso AC
- 50/60 Hz
- Gestione energetica — Consumo energetico (max)
- 32,74 W
- Collegamento in rete — Standard di rete
- IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x
- Collegamento in rete — Supporto 10G
- Sì
- Collegamento in rete — Mirroring della porta
- Sì
- Collegamento in rete — Supporto controllo flusso
- Sì
- Collegamento in rete — Raggruppamento link
- Sì
- Collegamento in rete — Limitazione della velocità
- Sì
- Collegamento in rete — Apertura albero di protocollo
- Sì
- Collegamento in rete — Blocco Head-of-line (HOL)
- Sì
- Collegamento in rete — Supporto VLAN
- Sì
- Collegamento in rete — Caratteristiche della LAN virtuale
- Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
- Collegamento in rete — Numero di VLA
- 4000
- Connettività — Tipo di porte RJ-45
- Nessuno
- Connettività — Quantità di slot del modulo SFP+
- 16
- Connettività — Console port
- RJ-45/Micro-USB