Switch

Switch Tp-link 48porte [TL-SG3452X]

SWITCH TP-LINK TL-SG3452X 48P GIGABIT L2+ Managed,4 Slot 10GE SFP+, 1U 19-inch Rack-mountable Caratteristiche di gestione Ispezione ARP Sì Configurazione dei parametri di localizzazione (CLI) Sì Gestito in Cloud Sì Supporto qualità del servizio (QoS) Sì Supporto MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, Switch…

Marca
Tp-link
Codice articolo
BPM-1988079
Condizione
Nuovo
EAN / GTIN
840030702501
Codice del produttore
TL-SG3452X
Il prodotto per il tuo prossimo progetto. 447,21 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

SWITCH TP-LINK TL-SG3452X 48P GIGABIT L2+ Managed,4 Slot 10GE SFP+, 1U 19-inch Rack-mountable

Caratteristiche di gestione
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Gestito in CloudSì
Supporto qualità del servizio (QoS)Sì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Switch layerL2+
System event logSì
Gestione web-basedSì
Tipo interruttoreGestito
MIB pubblicoY
Collegamento in rete
Numero di VLA4000
Caratteristiche Virtual LANPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Percorsi IPv448
Percorsi IPv648
Condizioni ambientali
Range di umidità di funzionamento10 - 90
Umidità5 - 90
Intervallo di temperatura-40 - 70
Intervallo temperatura di funzionamento0 - 45
Dissipazione del calore111,65
Connettività
Quantità di slot del modulo SFP+4
Connettore di alimentazioneJack di ingresso AC
Console portRJ-45/Micro-USB
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-4548
Contenuto della confezione
Larghezza imballo528
Altezza imballo100
Profondità imballo336
Peso incluso imballo4000
Dati su imballaggio
GriglieSì
Design
CertificazioneCE, FCC, RoHS
Colore del prodottoNero
Fattore di forma1U
Indicatori LEDSì
Montaggio rackSì
Dimensioni e peso
Profondità220
Altezza44
Larghezza440
Funzioni Multicast
Snooping del Multicast listener discovery (MLD)Y
Gestione energetica
Consumo energetico (max)32,72
Fonte di alimentazione inclusaSì
AlimentazioneAC
Frequenza di ingresso AC50/60
Tensione di ingresso AC100 - 240
Multicast features
Supporto multicastSì
Rete
Apertura albero di protocolloSì
Head-of-line (HOL) blockingSì
Supporto controllo flussoSì
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Broadcast storm controlSì
Port mirroringSì
Rate limitingSì
Raggruppamento linkSì
10G supportSì
Supporto VLANSì
Packaging
Cavi inclusiAC
Guida rapidaSì
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Protocolli
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Sicurezza
Funzione IP-MAC-Port bindingSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneAuto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Funzione IGMP snoopingSì
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Protezione della passwordSì
Tipo di autenticazioneMini Stilo AAA, RADIUS, TACACS+
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server
IGMP proxySì
Supporto SSH/SSLSì
Porta di sicurezza staticaSì
Filtri MAC addressSì
Lista di controllo accesso (ACL)Sì
Trasmissione dati
Frame Jumbo9000
Instradamento staticoSì
Tasso di inoltro130,9
Buffer di memoria di pacchetto12
Supporto Jumbo FramesSì
Dimensioni tavola MAC16000
Capacità di commutazione176
Number of static routes48
Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio