- Specifiche tecniche
- CARATTERISTICHE HARDWARE
Standard e protocolli IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab,
IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s,
IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interfaccia 8 porte RJ45 10/100/1000Mbps
2 slot SFP da 1000 Mbps
(Negoziazione automatica/MDI automatico/MDIX)
Supporto di rete 10BASE-T: cavo UTP categoria 3, 4, 5 (massimo 100 m)
100BASE-TX/1000Base-T: cavo UTP categoria 5, 5e o superiore (massimo 100 m)
1000BASE-X: MMF, SMF
Ventola Quantità Senza ventola
Alimentazione 100~240VAC, 50/60Hz
Adattatore di alimentazione esterno (uscita: 54 V CC/1,3 A)
Consumo di energia
- 10,3 W (senza dispositivo POE collegato)
- 76,5 W (con dispositivi POE da 61 W collegati)
Porte PoE (RJ45)
- Standard: conforme a 802.3af/at
- Porte PoE: 8 porte
- Alimentazione: 61 W
Dimensioni (L x P x A) 8,2 x 4,9 x 1,0 pollici.
(209 x 126 x 26 mm)
Montaggio su tavolo/montaggio a parete
Consumo energetico massimo
- V3.2: 76,5 W (220 V/50 Hz) (con 61 W PD collegati); 10,3 W (220 V/50 Hz) (nessun PD collegato)
- V4: 74,4 W (220 V/50 Hz) (con 61 W PD collegati)
- V5: 77,8 W (110 V/60 Hz) (con 61 W PD collegati)
Massima dissipazione del calore
- V3.2: 261,02 BTU/h (220 V/50 Hz) (con 61 W PD collegati); 35,14 BTU/ora (220 V/50 Hz) (nessun PD collegato)
- V4: 253,89 BTU/ora (220 V/50 Hz) (con 61 W PD collegati)
- V5: 265,3 BTU/h (110 V/60 Hz) (con 61 W PD collegati)
PRESTAZIONE
Capacità di commutazione 20 Gbps
Larghezza di banda/backplane 20 Gbps
Velocità di inoltro dei pacchetti 14,88 Mpps
Tabella degli indirizzi MAC 8K
Memoria buffer pacchetto 4,1 Mbit
Cornice gigante 9 KB
CARATTERISTICHE DEL SOFTWARE
Qualità del servizio
- Priorità 802.1p CoS/DSCP
- 8 code prioritarie
- Modalità di pianificazione prioritaria
- SP (priorità rigorosa)
- WRR (Round Robin ponderato)
- Configurazione peso coda
- Controllo della larghezza di banda
- Limite di classificazione basato su porta/flusso
- Prestazioni più fluide
- Controllo della tempesta
- Modalità di controllo multiple (kbps/rapporto)
- Controllo broadcast/multicast/unicast sconosciuto
Funzionalità L2 e L2+
- 16 interfacce IP
- Supporta l'interfaccia IPv4/IPv6
- Instradamento statico
- 32 percorsi statici IPv4/IPv6
- Server DHCP
- Inoltro DHCP
- Relè interfaccia DHCP
- Inoltro VLAN DHCP
- Inoltro DHCP L2
- ARP statico
- Proxy ARP
- ARP gratuito
- Aggregazione dei collegamenti
- Aggregazione di link statici
- 802.3ad LACP
- Fino a 8 gruppi di aggregazione e fino a 8 porte
per gruppo
- Protocollo Spanning Tree
- 802.1DSTP
-RSTP 802.1w
- MSTP 802.1s
- Sicurezza STP: TC Protect, BPDU Filter/Protect,
Protezione radice
- Rilevamento di loopback
- Controllo del flusso
- Controllo del flusso 802.3x
- Specchio
- Mirroring delle porte
- Mirroring della CPU
- Uno a uno
- Molti a uno
- Basato sul flusso
- Ingresso/Uscita/Entrambi
- Protocollo di rilevamento collegamento dispositivo (DLDP)
- 802.1ab LLDP/LLDP-MED
VLAN
- Gruppo VLAN
- Massimo. Gruppi VLAN 4K
- VLAN tag 802.1Q
- VLAN MAC
- Protocollo VLAN
-GVR
- VLAN vocale
Elenco di controllo degli accessi
- Supporta fino a 230 voci
- Intervallo di tempo
- Fetta di tempo
- Intervallo di tempo settimanale
- Intervallo di tempo assoluto
- Vacanza
- ACL basato sul tempo
- MAC ACL
- Origine MAC
- MAC di destinazione
- ID VLAN
- Priorità dell'utente
- Tipo di etere
- IP ACL
- IP di origine
- IP di destinazione
- Protocollo IP
- Bandiera TCP
- Porta sorgente TCP/UDP
- Porta di destinazione TCP/UDP
- TOS DSCP/IP
- LCA IPv6
- ACL combinato
- Operazione regola
- Consenti/Nega
- Azione politica
- Specchio
- Limite tariffario
- Reindirizzare
- Osservazione QoS
- Vincolo regole ACL
- Rilegatura delle porte
- Collegamento VLAN
- Azioni per flussi
- Specchio (all'interfaccia supportata)
- Reindirizzamento (all'interfaccia supportata)
- Limite tariffario
- Osservazione QoS
Sicurezza
- AAA
- 802.1X
- Autenticazione basata sulla porta
- Autenticazione basata su MAC (Host).
- Il metodo di autenticazione include PAP/EAP-MD5
-MAB
- VLAN ospite
- Supporta l'autenticazione Radius e
responsabilità
- Collegamento IP/IPv6-MAC
- 512 voci vincolanti
- Snooping DHCP
- Snooping DHCPv6
- Ispezione ARP
- Rilevamento ND
- Sorgente IP Guard
- 253 voci
- IP di origine + MAC di origine
- Protezione del codice sorgente IPv6
- 183 voci
- Indirizzo IPv6 di origine + MAC di origine
- Difesa DoS
- Sicurezza portuale statica/dinamica/permanente
- Fino a 64 indirizzi MAC per porta
- Controllo tempesta broadcast/multicast/unicast
- kbps/modalità di controllo del rapporto
- Isolamento del porto
- Gestione web sicura tramite HTTPS con
SSLv3/TLS 1.2
- Interfaccia sicura della riga di comando (CLI)
gestione con SSHv1/SSHv2
- Controllo degli accessi basato su IP/Porta/MAC
IPv6
- Instradamento statico IPv6 e ACL
- IPv6 Doppio IPv4/IPv6
- Interfaccia IPv6
- Snooping Multicast Listener Discovery (MLD).
- Scoperta dei vicini IPv6 (ND)
- Scoperta dell'unità di trasmissione massima del percorso (MTU).
- Internet Control Message Protocol (ICMP)
versione 6
- TCPv6/UDPv6
- Applicazioni IPv6
- Client DHCPv6
-Ping6
-Tracert6
-Telnet(v6)
-SNMP IPv6
-IPv6 SSH
- SSL IPv6
-Http/Https
- TFTP IPv6
Gestione
- GUI basata sul Web
- Interfaccia a riga di comando (CLI) tramite telnet
-SNMPv1/v2c/v3
- SNMP Trap/Informa
- RMON (1,2,3,9 gruppi)
- Modello SDM
- Client DHCP/BOOTP
- Doppia immagine, doppia configurazione
- Monitoraggio della CPU
- Diagnostica dei cavi
- EEE
- SNTP
- Registro di sistema
Funzionalità avanzate
- Rilevamento automatico del dispositivo
- Configurazione batch
- Aggiornamento batch del firmware
- Monitoraggio intelligente della rete
- Avvisi di eventi anomali
- Configurazione unificata
- Programma di riavvio
MIB
- MIBII (RFC1213)
- Ponte MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- Radius Accounting Cliente MIB (RFC2620)
- MIB del client di autenticazione Radius (RFC2618)
- Ping remoto, MIB Traceroute (RFC2925)
- Supporta MIB privati TP-Link
- RMON MIB(RFC1757, rmon 1,2,3,9)
GESTIONE
Omada App Sì, attraverso
- Controller basato su cloud Omada (non supportato da TL-SG2210P v4)
- OC300
- OC200
- Controllore software Omada
Gestione centralizzata
- Controller basato su cloud Omada (non supportato da TL-SG2210P v4)
- Controller hardware Omada OC300
- Controller hardware Omada OC200
- Controllore software Omada
Accesso al cloud Sì, tramite
- Controller basato su cloud Omada (non supportato da TL-SG2210P v4)
- OC300
- OC200
- Controllore software Omada
Provisioning Zero-Touch Sì. Richiede l'uso del controller basato su cloud Omada (supportato da TL-SG2210P v3.2, v5 e versioni successive, mentre non è supportato da TL-SG2210P v4)
Funzionalità di gestione
- GUI basata sul Web
- Interfaccia a riga di comando (CLI) tramite telnet
-SNMPv1/v2c/v3
- SNMP Trap/Informa
- RMON (1,2,3,9 gruppi)
- Modello SDM
- Client DHCP/BOOTP
- Doppia immagine, doppia configurazione
- Monitoraggio della CPU
- Diagnostica dei cavi
- EEE
- SNTP
- Registro di sistema
ALTRI
Certificazione CE, FCC, RoHS
Contenuto della confezione TL-SG2210P
Adattatore di alimentazione
Guida d'installazione
Piedini in gomma
Ambiente Temperatura operativa: 0℃~40℃ (32℉~104℉);
Temperatura di stoccaggio: -40℃~70℃ (-40℉~158℉)
Umidità operativa: 10%~90% senza condensa
Umidità di stoccaggio: 5%~90% senza condensa