Switch

Switch Tp-link JetStream 2.5GBase 24-Porte [SG3428XPP-M2]

SWITCH TP-LINK TL-SG3428XPP-M2 L2+ Managed Switch 24P 2.5GBASE-T E 4P 10GE SFP+ con16P PoE+ e 8P PoE++ 500W PoE Power,1U 19-inc Caratteristiche di gestione Ispezione ARP Sì Configurazione dei parametri di localizzazione (CLI) Sì Gestito in Cloud Sì Supporto qualità del servizio (QoS) Sì Supporto MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819…

Marca
Tp-link
Codice articolo
BPM-2114401
Condizione
Nuovo
EAN / GTIN
4897098689738
Codice del produttore
SG3428XPP-M2
Il prodotto per il tuo prossimo progetto. 716,56 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

SWITCH TP-LINK TL-SG3428XPP-M2 L2+ Managed Switch 24P 2.5GBASE-T E 4P 10GE SFP+ con16P PoE+ e 8P PoE++ 500W PoE Power,1U 19-inc

Caratteristiche di gestione
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Gestito in CloudSì
Supporto qualità del servizio (QoS)Sì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Switch layerL2+
System event logSì
Gestione web-basedSì
Tipo interruttoreGestito
Collegamento in rete
Caratteristiche Virtual LANMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Velocità trasferimento Ethernet LAN10,100,1000,2500,10000
Half-DuplexSì
Percorsi IPv448
Percorsi IPv648
Condizioni ambientali
Range di umidità di funzionamento10 - 90
Umidità5 - 90
Intervallo di temperatura-40 - 70
Intervallo temperatura di funzionamento0 - 40
Dissipazione del calore2153,45
Connettività
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di porte RJ-4524
Quantità di porte 2.5G Ethernet (rame)24
Contenuto della confezione
Larghezza imballo528
Altezza imballo100
Profondità imballo440
Peso incluso imballo6100
Design
Colore del prodottoNero
Fattore di forma1U
Indicatori LEDSì
Montaggio rackSì
Numero di ventole3
Redundant fans supportSì
Dimensioni e peso
Profondità330
Altezza44
Larghezza440
Funzioni Multicast
Snooping del Multicast listener discovery (MLD)MLD v1/v2
Gestione energetica
Consumo energetico (max)629,1
Fonte di alimentazione inclusaSì
AlimentazioneAC/PoE
Supporto per alimentatore ridondante (RPS)Sì
Frequenza di ingresso AC50/60
Tensione di ingresso AC100 - 240
Multicast features
Supporto multicastSì
Rete
Apertura albero di protocolloSì
Head-of-line (HOL) blockingSì
Supporto controllo flussoSì
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Broadcast storm controlSì
Port mirroringSì
Rate limitingSì
Raggruppamento linkSì
Full duplexSì
10G supportSì
Supporto VLANSì
Packaging
Cavi inclusiAC
Guida rapidaSì
Kit di montaggio per rackSì
Prestazioni
Memoria flash32
RAM installata256
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Bilancio energetico totale del PoE500
Quantità di porte Power over Ethernet plus (PoE+)16
Numero di porte Power over Ethernet 4PPoE (PoE++)8
Prestazione
Tipo memoriaDRAM
Protocolli
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Protocolli di gestioneSNMP v1/v2c/v3
Sicurezza
Funzione IP-MAC-Port bindingSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Funzione IGMP snoopingSì
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Protezione della passwordSì
Tipo di autenticazioneMini Stilo AAA, IEEE 802.1x, RADIUS, TACACS+
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Supporto SSH/SSLSì
Porta di sicurezza staticaSì
Lista di controllo accesso (ACL)Sì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Sostenibilità
Certificati di sostenibilitàCE, Federal Communications Commission (FCC), RoHS
Conformità alla sostenibilitàSì
Trasmissione dati
Frame Jumbo9000
Instradamento staticoSì
Tasso di inoltro148,8
Buffer di memoria di pacchetto16
Store-and-forwardSì
Numero di code8
Supporto Jumbo FramesSì
Dimensioni tavola MAC32000
Capacità di commutazione200
Number of static routes48
Number of IP interfaces32
Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio