- Codice articolo
- BPM-2167306
- Condizione
- Nuovo
- EAN / GTIN
- 4897098689721
- Codice del produttore
- SG3218XP-M2
- Sostenibilità — Conformità alla sostenibilità
- Sì
- Sostenibilità — Certificati di sostenibilità
- Federal Communications Commission (FCC), RoHS
- Funzioni Multicast — Supporto multicast
- Sì
- Funzioni Multicast — Snooping del Multicast listener discovery (MLD)
- Y
- Design — Montaggio rack
- Sì
- Design — Fattore di forma
- 1U
- Design — Colore del prodotto
- Nero
- Design — Indicatori LED
- Sì
- Design — Numero di ventole
- 2 ventola(e)
- Design — Certificazione
- CE, FCC, RoHS
- Power over Ethernet (PoE) — Supporto Power over Ethernet (PoE)
- Sì
- Power over Ethernet (PoE) — Quantità di porte Power over Ethernet plus (PoE+)
- 8
- Power over Ethernet (PoE) — Potenza Power over Ethernet (PoE) per porta
- 30 W
- Power over Ethernet (PoE) — Bilancio energetico totale del PoE
- 240 W
- Protocolli — Protocolli di gestione
- SNMP v1/v2c/v3, SNTP
- Protocolli — Protocollo di registrazione GARP VLAN (GVRP)
- Sì
- Caratteristiche di gestione — Tipo interruttore
- Gestito
- Caratteristiche di gestione — Livello del commutatore
- L2+
- Caratteristiche di gestione — Supporto qualità del servizio (QoS)
- Sì
- Caratteristiche di gestione — Gestione web-based
- Sì
- Caratteristiche di gestione — Gestito in Cloud
- Sì
- Caratteristiche di gestione — Ispezione ARP
- Sì
- Caratteristiche di gestione — Configurazione dei parametri di localizzazione (CLI)
- Sì
- Caratteristiche di gestione — Registro evento di sistema
- Sì
- Caratteristiche di gestione — Supporto MIB
- MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
- Trasmissione dati — Dimensioni tavola MAC
- 16000 voci
- Trasmissione dati — Capacità di commutazione
- 120 Gbit/s
- Trasmissione dati — tasso di inoltro
- 89,28 Mpps
- Trasmissione dati — Instradamento statico
- Sì
- Trasmissione dati — Numero di instradamenti statici
- 48
- Trasmissione dati — Numero di interfacce IP
- 32
- Trasmissione dati — Supporto Jumbo Frames
- Sì
- Trasmissione dati — Frame Jumbo
- 9000
- Trasmissione dati — Buffer di memoria di pacchetto
- 12 MB
- Dati su imballaggio — Cavi inclusi
- AC
- Dati su imballaggio — Guida rapida
- Sì
- Dati su imballaggio — Tipo di imballo
- Scatola
- Sicurezza — Caratteristiche DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Sicurezza — Lista di controllo accesso (ACL)
- Sì
- Sicurezza — Funzione IGMP snooping
- Sì
- Sicurezza — Algoritmi di sicurezza supportati
- HTTPS, SSH, SSH-2, SSL/TLS
- Sicurezza — Filtri MAC address
- Sì
- Sicurezza — Porta di sicurezza statica
- Sì
- Sicurezza — Supporto SSH/SSL
- Sì
- Sicurezza — Protezione contro i loop back
- Sì
- Sicurezza — Protezione/Filtro BPDU
- Sì
- Sicurezza — Funzione IP-MAC-Port binding
- Sì
- Sicurezza — Autenticazione
- Autenticazione basata su MAC, Autenticazione basata su Port
- Sicurezza — Protezione della password
- Sì
- Sicurezza — tipo di autenticazione
- Mini Stilo AAA, TACACS+
- Sicurezza — Algoritmi di pianificazione di coda
- SP, WRR+SP, Weighted Round Robin (WRR)
- Dimensioni e peso — Larghezza
- 440 mm
- Dimensioni e peso — Profondità
- 180 mm
- Dimensioni e peso — Altezza
- 44 mm
- Condizioni ambientali — Intervallo temperatura di funzionamento
- 0 - 50 °C
- Condizioni ambientali — Intervallo di temperatura
- -40 - 70 °C
- Condizioni ambientali — Range di umidità di funzionamento
- 10 - 90%
- Condizioni ambientali — Umidità
- 5 - 90%
- Condizioni ambientali — Dissipazione del calore
- 1021,64 BTU/h
- Gestione energetica — Alimentazione
- AC
- Gestione energetica — Fonte di alimentazione inclusa
- Sì
- Gestione energetica — Tensione di ingresso AC
- 100 - 240 V
- Gestione energetica — Frequenza di ingresso AC
- 50/60 Hz
- Gestione energetica — Consumo energetico (max)
- 299,4 W
- Collegamento in rete — Standard di rete
- IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Collegamento in rete — Supporto 10G
- Sì
- Collegamento in rete — Mirroring della porta
- Sì
- Collegamento in rete — Routing IP
- Sì
- Collegamento in rete — Supporto controllo flusso
- Sì
- Collegamento in rete — Raggruppamento link
- Sì
- Collegamento in rete — Controllo Broadcast storm
- Sì
- Collegamento in rete — Limitazione della velocità
- Sì
- Collegamento in rete — Apertura albero di protocollo
- Sì
- Collegamento in rete — Blocco Head-of-line (HOL)
- Sì
- Collegamento in rete — Velocità trasferimento Ethernet LAN
- 100,1000,2500 Mbit/s
- Collegamento in rete — Supporto VLAN
- Sì
- Collegamento in rete — Caratteristiche della LAN virtuale
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Connettività — Quantità di porte RJ-45
- 16
- Connettività — Tipo di porte RJ-45
- 2.5G Ethernet (100/1000/2500)
- Connettività — Quantità di slot del modulo SFP+
- 2
- Connettività — Console port
- RJ-45/Micro-USB
- Connettività — Connettore di alimentazione
- Jack di ingresso AC