- Codice articolo
- BPM-2258236
- Condizione
- Nuovo
- EAN / GTIN
- 4895252504477
- Codice del produttore
- SX3032F
- Contenuto dell'imballo — Cavi inclusi
- Potenza
- Contenuto dell'imballo — Guida rapida
- Sì
- Certificati di sicurezza — Certificati di conformità
- CE, Federal Communications Commission (FCC), RoHS
- Funzioni Multicast — Supporto multicast
- Sì
- Funzioni Multicast — Numero di gruppi multicast filtrati
- 4000
- Funzioni Multicast — Snooping del Multicast listener discovery (MLD)
- Sì
- Design — Montaggio rack
- Sì
- Design — Colore del prodotto
- Nero
- Design — Redundant fans support
- Sì
- Design — Numero di ventole
- 2 ventola(e)
- Protocolli — Protocollo di registrazione GARP VLAN (GVRP)
- Sì
- Protocolli — Caratteristiche IPv4 e IPv6
- Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
- Protocolli — IP Source Guard (IPSG)
- Sì
- Caratteristiche di gestione — Tipo interruttore
- Gestito
- Caratteristiche di gestione — Livello del commutatore
- L2+
- Caratteristiche di gestione — Supporto qualità del servizio (QoS)
- Sì
- Caratteristiche di gestione — Gestito in Cloud
- Sì
- Caratteristiche di gestione — Ispezione ARP
- Sì
- Caratteristiche di gestione — Configurazione dei parametri di localizzazione (CLI)
- Sì
- Caratteristiche di gestione — Supporto MIB
- ? MIB II (RFC1213) ? Interface MIB (RFC2233) ? Ethernet Interface MIB (RFC1643) ? Bridge MIB (RFC1493) ? P/Q-Bridge MIB (RFC2674) ? RMON MIB (RFC2819) ? RMON2 MIB (RFC2021) ? Radius Accounting Client MIB (RFC2620) ? Radius Authentication Client MIB (RFC2618) ? Remote Ping, Traceroute MIB (RFC2925) ? Support TP-Link private MIB
- Trasmissione dati — Dimensioni tavola MAC
- 32000 voci
- Trasmissione dati — Capacità di commutazione
- 640 Gbit/s
- Trasmissione dati — tasso di inoltro
- 240 Mpps
- Trasmissione dati — Numero di code
- 8
- Trasmissione dati — Instradamento statico
- Sì
- Trasmissione dati — Numero di instradamenti statici
- 128
- Trasmissione dati — Numero di interfacce IP
- 128
- Trasmissione dati — Supporto Jumbo Frames
- Sì
- Trasmissione dati — Frame Jumbo
- 9
- Trasmissione dati — Buffer di memoria di pacchetto
- 24 MB
- Sicurezza — Caratteristiche DHCP
- DHCP relay, DHCP server, DHCPv6 snooping
- Sicurezza — Lista di controllo accesso (ACL)
- Sì
- Sicurezza — Funzione IGMP snooping
- Sì
- Sicurezza — Porta di sicurezza statica
- Sì
- Sicurezza — Supporto SSH/SSL
- Sì
- Sicurezza — Protezione contro i loop back
- Sì
- Sicurezza — Funzione IP-MAC-Port binding
- Sì
- Sicurezza — Autenticazione
- Autenticazione basata su MAC, Autenticazione basata su Port
- Sicurezza — Protezione della password
- Sì
- Sicurezza — tipo di autenticazione
- Mini Stilo AAA, TACACS+
- Sicurezza — Algoritmi di pianificazione di coda
- Priority queuing (PQ), SP, Weighted Round Robin (WRR)
- Dimensioni e peso — Larghezza
- 440 mm
- Dimensioni e peso — Profondità
- 330 mm
- Dimensioni e peso — Altezza
- 44 mm
- Condizioni ambientali — Intervallo temperatura di funzionamento
- -5 - 45 °C
- Condizioni ambientali — Intervallo di temperatura
- 40 - 70 °C
- Condizioni ambientali — Range di umidità di funzionamento
- 10 - 90%
- Condizioni ambientali — Umidità
- 5 - 90%
- Gestione energetica — Alimentazione
- AC
- Gestione energetica — Fonte di alimentazione inclusa
- Sì
- Gestione energetica — Tensione di ingresso AC
- 100 - 240 V
- Gestione energetica — Frequenza di ingresso AC
- 50/60 Hz
- Gestione energetica — Consumo energetico (max)
- 49,4 W
- Collegamento in rete — Standard di rete
- IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
- Collegamento in rete — Mirroring della porta
- Sì
- Collegamento in rete — Supporto controllo flusso
- Sì
- Collegamento in rete — Raggruppamento link
- Sì
- Collegamento in rete — Controllo Broadcast storm
- Sì
- Collegamento in rete — Limitazione della velocità
- Sì
- Collegamento in rete — Apertura albero di protocollo
- Sì
- Collegamento in rete — Percorsi IPv4
- 48
- Collegamento in rete — Percorsi IPv6
- 48
- Collegamento in rete — Supporto VLAN
- Sì
- Collegamento in rete — Caratteristiche della LAN virtuale
- Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
- Collegamento in rete — Numero di VLA
- 30
- Connettività — Quantità di porte RJ-45
- 1
- Connettività — Quantità di moduli SFP+ installati
- 32
- Connettività — Console port
- RJ-45/Micro-USB