- Codice del produttore
- SG3428XMPP
- Specifiche tecniche
- CARATTERISTICHE HARDWARE
Interfaccia
• 24 porte RJ45 10/100/1000 Mbps (8 × PoE++, 16 × PoE+)
• 4 × slot SFP+ 10G
• 1 × porta console RJ45
• 1 × porta console Micro-USB
Quantità ventole 2
Blocco di sicurezza fisico √
Alimentazione 100-240 V CA~50/60 Hz
Porte PoE (RJ45)
• Standard: conforme a 802.3at/af/bt
• Porte PoE++: porte 1~8 (fino a 90 W di uscita PoE per porta)
• Porte PoE+: porte 9~24 (fino a 30 W di uscita PoE per porta)
• Budget di potenza: 500 W
Dimensioni (L x P x A) 17,3×13,0×1,7 pollici (440×330×44 mm)
Montaggio Montabile su rack
Consumo energetico massimo 486,2 W (110 V/60 Hz) (con PD da 384 W collegato)
Dissipazione di calore massima 1658,78 BTU/ora (110 V/60 Hz) (con PD da 384 W collegato)
PRESTAZIONI
Capacità di commutazione 128 Gbps
Velocità di inoltro pacchetti 95,23 Mpps
Tabella indirizzi MAC 16 K
Memoria buffer pacchetti 12 Mbit
Jumbo Frame 9 KB
CARATTERISTICHE SOFTWARE
Qualità del servizio
• 8 code di priorità
• Priorità CoS/DSCP 802.1p
• Pianificazione coda: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Controllo della larghezza di banda: limitazione della valutazione basata su porta/flusso
• Prestazioni più fluide
• Azione per i flussi: osservazione QoS (osservazione 802.1P, osservazione DSCP)
Funzionalità L2 e L2+
• 128 interfacce IP: supporto interfaccia IPv4/IPv6
• Routing statico: 48 route statiche IPv4/IPv6
• ARP statico: 128 voci statiche
• 512 voci ARP
• ARP proxy
• ARP gratuito
• Server DHCP
• Relay DHCP: relay interfaccia DHCP, relay VLAN DHCP
• Relay L2 DHCP
• Aggregazione di link
• Spanning Tree Protocol
• Rilevamento loopback
• Controllo flusso 802.3x
• Mirroring
Multicast L2
• Supporta 1000 gruppi IGMP (IPv4, IPv6)
• Snooping IGMP
• Autenticazione IGMP
• Registrazione VLAN multicast (MVR)
• MLD Snooping
• Filtraggio multicast: 256 profili e 16 voci per profilo
Funzionalità avanzate
• Rilevamento automatico dei dispositivi
• Configurazione batch
• Aggiornamento firmware batch
• Monitoraggio intelligente della rete
• Avvisi di eventi anomali
• Configurazione unificata
• Pianificazione del riavvio
Funzionalità ISP:
• L2PT (tunneling del protocollo di livello 2)
• Device Link Detect Protocol (DLDP)
• Inserimento ID PPPoE
• ERPS
• OAM collegamento Ethernet 802.3ah
• DDM
• sFlow
VLAN
• Gruppo VLAN: massimo 4K gruppi VLAN
• VLAN taggata 802.1q
• VLAN MAC: 30 voci
• VLAN protocollo: modello protocollo 16, VLAN protocollo 16
• VLAN privata
• GVRP
• VLAN VPN: mappatura VLAN, VLAN Sostituisci
• VLAN vocale
Elenco di controllo degli accessi
• ACL basato sul tempo
• ACL MAC: MAC di origine, MAC di destinazione, ID VLAN, Priorità utente, Tipo Ether
• ACL IP: IP di origine, IP di destinazione, Frammento, Protocollo IP, Flag TCP, Porta TCP/UDP, DSCP/IP TOS
• ACL combinato
• ACL contenuto pacchetto
• ACL IPv6
• Criterio: Mirroring, Reindirizzamento, Limite di velocità, Osservazione QoS
• ACL si applica a Porta/VLAN
Sicurezza
• Associazione IP-MAC-Porta
- 512 voci
- DHCP Snooping
- Ispezione ARP
- IPv4 Source Guard: 100 voci
• Associazione IPv6-MAC-Porta
- 512 voci
- DHCPv6 Snooping
- Rilevamento ND
- ND Snooping
- IPv6 Source Guard: 100 voci
• Difesa DoS
• Filtro DHCP
• Sicurezza porta statica/dinamica: fino a 64 indirizzi MAC per porta
• Controllo Broadcast/Multicast/Unicast Storm: modalità di controllo kbps/ratio/pps
• 802.1X
- Autenticazione basata su porta
- Autenticazione basata su Mac
- Assegnazione VLAN
- MAB
- VLAN guest
- Supporto autenticazione e accountability Radius
• AAA (incluso TACACS+)
• Isolamento porta
• Gestione web sicura tramite HTTPS con SSLv3/TLS 1.2
• Gestione sicura Command Line Interface (CLI) con SSHv1/SSHv2
• Controllo accesso basato su IP/porta/MAC
IPv6
• IPv6 Dual IPv4/IPv6
• Snooping Multicast Listener Discovery (MLD)
• ACL IPv6
• Interfaccia IPv6
• Routing IPv6 statico
• Rilevamento vicino IPv6 (ND)
• Rilevamento unità massima di trasmissione (MTU) del percorso
• Versione Internet Control Message Protocol (ICMP) 6
• TCPv6/UDPv6
• Applicazioni IPv6: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB • MIB II (RFC1213)
• Interfaccia MIB (RFC2233)
• Interfaccia Ethernet MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Ping remoto, Traceroute MIB (RFC2925)
• Supporto TP-Link private MIB
GESTIONE
Omada App Sì. Richiede l'uso di Omada Hardware Controller, Omada Cloud-Based Controller o Omada Software Controller.
Gestione centralizzata
• Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Accesso al cloud Sì. Richiede l'uso di Omada Hardware Controller, Omada Cloud-Based Controller o Omada Software Controller.
Provisioning Zero-Touch Sì. Richiede l'uso di Omada Cloud-Based Controller. Funzionalità di gestione • GUI basata sul Web
• Interfaccia a riga di comando (CLI) tramite porta console, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 gruppi)
• Modello SDM
• Client DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Installazione automatica DHCP
• Doppia immagine, doppia configurazione
• Monitoraggio CPU
• Diagnostica cavi
• EEE
• Recupero password
• SNTP
• Registro di sistema
ALTRO
Certificazione CE, FCC
Contenuto della confezione
• Switch SG3428XMP
• Cavo di alimentazione
• Guida di installazione rapida
• Kit di montaggio su rack
• Piedini in gomma
Requisiti di sistemauirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
Ambiente
• Temperatura di esercizio: 0–45 ℃ (32–113 ℉);
• Temperatura di stoccaggio: -40–70 ℃ (-40–158 ℉)
• Umidità di esercizio: 10–90% RH senza condensa
• Umidità di stoccaggio: 5–90% RH senza condensa