- Codice articolo
- BPM-2219452
- Condizione
- Nuovo
- EAN / GTIN
- 4897098689493
- Codice del produttore
- SG2016P
- Funzioni Multicast — Supporto multicast
- Sì
- Funzioni Multicast — Snooping del Multicast listener discovery (MLD)
- MLD v1, MLD v2
- Prestazione — Firmware aggiornabile
- Sì
- Prestazione — Fanless
- Sì
- Prestazione — Requisiti di sistema minimi
- Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
- Design — Colore del prodotto
- Nero
- Design — Materiale della scocca
- Metallo
- Design — Indicatori LED
- PoE, Potenza, Sistema
- Design — Certificazione
- CE, FCC, RoHS
- Power over Ethernet (PoE) — Supporto Power over Ethernet (PoE)
- Sì
- Power over Ethernet (PoE) — Quantità di porte Power over Ethernet plus (PoE+)
- 8
- Power over Ethernet (PoE) — Bilancio energetico totale del PoE
- 120 W
- Protocolli — Protocolli di rete supportati
- ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
- Protocolli — Protocollo di registrazione GARP VLAN (GVRP)
- Sì
- Protocolli — Caratteristiche IPv4 e IPv6
- Dual stack IPv4/IPv6
- Caratteristiche di gestione — Livello del commutatore
- L2/L3/L4
- Caratteristiche di gestione — Supporto qualità del servizio (QoS)
- Sì
- Caratteristiche di gestione — Gestione web-based
- Sì
- Caratteristiche di gestione — Gestito in Cloud
- Sì
- Caratteristiche di gestione — Ispezione ARP
- Sì
- Caratteristiche di gestione — Configurazione dei parametri di localizzazione (CLI)
- Sì
- Caratteristiche di gestione — Registro evento di sistema
- Sì
- Caratteristiche di gestione — Supporto MIB
- RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
- Trasmissione dati — Dimensioni tavola MAC
- 8000 voci
- Trasmissione dati — Capacità di trasmissione
- 16 Gbit/s
- Trasmissione dati — Numero di code
- 8
- Trasmissione dati — Supporto Jumbo Frames
- Sì
- Trasmissione dati — Frame Jumbo
- 9000
- Trasmissione dati — Buffer di memoria di pacchetto
- 4,1 MB
- Dati su imballaggio — Manuale dell'utente
- Sì
- Sicurezza — Caratteristiche DHCP
- DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Sicurezza — Lista di controllo accesso (ACL)
- Sì
- Sicurezza — Funzione IGMP snooping
- Sì
- Sicurezza — Algoritmi di sicurezza supportati
- EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Sicurezza — Filtri MAC address
- Sì
- Sicurezza — Supporto SSH/SSL
- Sì
- Sicurezza — Protezione/Filtro BPDU
- Sì
- Sicurezza — Funzione IP-MAC-Port binding
- Sì
- Sicurezza — Autenticazione
- VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
- Sicurezza — Algoritmi di pianificazione di coda
- SP, Weighted Round Robin (WRR)
- Sicurezza — Voci di indirizzo MAC
- Voci di indirizzo MAC dinamico, Ingressi indirizzo MAC statico
- Dimensioni e peso — Larghezza
- 286 mm
- Dimensioni e peso — Profondità
- 111,7 mm
- Dimensioni e peso — Altezza
- 25,4 mm
- Condizioni ambientali — Intervallo temperatura di funzionamento
- 0 - 40 °C
- Condizioni ambientali — Intervallo di temperatura
- -40 - 70 °C
- Condizioni ambientali — Range di umidità di funzionamento
- 10 - 90%
- Condizioni ambientali — Umidità
- 5 - 90%
- Condizioni ambientali — Dissipazione del calore
- 499,98 BTU/h
- Gestione energetica — Alimentazione
- DC/PoE
- Gestione energetica — Voltaggio input DC
- 53.5 V
- Gestione energetica — Corrente d'ingresso
- 1.31 A
- Gestione energetica — Consumo energetico (max)
- 146,5 W
- Collegamento in rete — Standard di rete
- IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
- Collegamento in rete — Supporto 10G
- No
- Collegamento in rete — Tecnologia Ethernet su cavi in rame
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Collegamento in rete — Tipi di cavi supportati
- Cat3, Cat4, Cat5, Cat5e
- Collegamento in rete — Mirroring della porta
- Sì
- Collegamento in rete — Supporto controllo flusso
- Sì
- Collegamento in rete — Raggruppamento link
- Sì
- Collegamento in rete — Controllo Broadcast storm
- Sì
- Collegamento in rete — Limitazione della velocità
- Sì
- Collegamento in rete — Auto MDI/MDI-X
- Sì
- Collegamento in rete — Apertura albero di protocollo
- Sì
- Collegamento in rete — Velocità trasferimento Ethernet LAN
- 10,100,1000 Mbit/s
- Collegamento in rete — Auto-negoziazione
- Sì
- Collegamento in rete — Supporto VLAN
- Sì
- Collegamento in rete — Caratteristiche della LAN virtuale
- Multicast VLAN, Tagged VLAN, Voice VLAN
- Collegamento in rete — Numero di VLA
- 4000
- Connettività — Quantità di porte RJ-45
- 16
- Connettività — Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Connettività — Connettore di alimentazione
- Jack DC-ingresso