- Codice articolo
- BPM-1717959
- Condizione
- Nuovo
- EAN / GTIN
- 6935364030674
- Codice del produttore
- TL-SG2210MP
- Funzioni Multicast — Supporto multicast
- Sì
- Design — Colore del prodotto
- Nero
- Design — Numero di ventole
- 1 ventola(e)
- Design — Certificazione
- CE, FCC, RoHS
- Power over Ethernet (PoE) — Supporto Power over Ethernet (PoE)
- Sì
- Power over Ethernet (PoE) — Quantità porte Power over Ethernet (PoE)
- 8
- Power over Ethernet (PoE) — Bilancio energetico totale del PoE
- 150 W
- Fibra ottica — Tecnologia delle fibre dei cavi elettrici
- 100BASE-FX,1000BASE-X
- Caratteristiche di gestione — Supporto qualità del servizio (QoS)
- Sì
- Caratteristiche di gestione — Gestione web-based
- Sì
- Caratteristiche di gestione — Gestito in Cloud
- Sì
- Caratteristiche di gestione — Registro evento di sistema
- Sì
- Caratteristiche di gestione — Supporto MIB
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Trasmissione dati — Dimensioni tavola MAC
- 8000 voci
- Trasmissione dati — Capacità di commutazione
- 20 Gbit/s
- Trasmissione dati — tasso di inoltro
- 14,9 Mpps
- Trasmissione dati — Numero di code
- 8
- Trasmissione dati — Supporto Jumbo Frames
- Sì
- Trasmissione dati — Frame Jumbo
- 9000
- Trasmissione dati — Buffer di memoria di pacchetto
- 0,5 MB
- Sicurezza — Caratteristiche DHCP
- DHCP snooping,DHCPv6 snooping
- Sicurezza — Lista di controllo accesso (ACL)
- Sì
- Sicurezza — Algoritmi di sicurezza supportati
- EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
- Sicurezza — Algoritmi di pianificazione di coda
- SP, Weighted Round Robin (WRR)
- Dimensioni e peso — Larghezza
- 294 mm
- Dimensioni e peso — Profondità
- 180 mm
- Dimensioni e peso — Altezza
- 44 mm
- Condizioni ambientali — Intervallo temperatura di funzionamento
- 0 - 50 °C
- Condizioni ambientali — Intervallo di temperatura
- -40 - 70 °C
- Condizioni ambientali — Range di umidità di funzionamento
- 10 - 90%
- Condizioni ambientali — Umidità
- 5 - 90%
- Collegamento in rete — Standard di rete
- IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Collegamento in rete — Supporto 10G
- No
- Collegamento in rete — Tecnologia Ethernet su cavi in rame
- 10BASE-T,100BASE-TX
- Collegamento in rete — Mirroring della porta
- Sì
- Collegamento in rete — Supporto controllo flusso
- Sì
- Collegamento in rete — Raggruppamento link
- Sì
- Collegamento in rete — Controllo Broadcast storm
- Sì
- Collegamento in rete — Limitazione della velocità
- Sì
- Collegamento in rete — Auto MDI/MDI-X
- Sì
- Collegamento in rete — Auto-negoziazione
- Sì
- Collegamento in rete — Supporto VLAN
- Sì
- Collegamento in rete — Caratteristiche della LAN virtuale
- MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
- Collegamento in rete — Numero di VLA
- 4000
- Connettività — Quantità di porte RJ-45
- 8
- Connettività — Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Connettività — Porte Fibre Channel
- 2
- Connettività — Connettore a fibra ottica
- SFP