Switch

Switch TP-Link TL-SG2218P 16xGbE 2xSFP 150W [SG2218P]

SWITCH TP-LINK TL-SG2218P - 18-Port Gigabit Smart Switch with 16-Port PoE+, 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots Caratteristiche di gestione Ispezione ARP Sì Configurazione dei parametri di localizzazione (CLI) Sì Gestito in Cloud Sì Supporto qualità del servizio (QoS) Sì Supporto MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674)…

Marca
Tp-link
Codice articolo
BPM-2077846
Condizione
Nuovo
EAN / GTIN
4897098689509
Codice del produttore
SG2218P
Il prodotto per il tuo prossimo progetto. 189,47 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

SWITCH TP-LINK TL-SG2218P - 18-Port Gigabit Smart Switch with 16-Port PoE+, 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots

Caratteristiche di gestione
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Gestito in CloudSì
Supporto qualità del servizio (QoS)Sì
Supporto MIBMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Switch layerL2/L2+
System event logSì
Gestione web-basedSì
Collegamento in rete
Auto-negoziazioneSì
Routing basato su criteriSì
Velocità trasferimento Ethernet LAN10,100,1000
Condizioni ambientali
Range di umidità di funzionamento10 - 90
Umidità5 - 90
Intervallo di temperatura-40 - 70
Intervallo temperatura di funzionamento0 - 50
Connettività
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-4516
Design
CertificazioneCE, FCC, RoHS
Colore del prodottoNero
Fattore di forma1U
Indicatori LEDSì
Montaggio rackSì
Dimensioni e peso
Profondità180
Altezza44
Larghezza440
Gestione energetica
Fonte di alimentazione inclusaSì
AlimentazioneDC/PoE
Frequenza di ingresso AC50 - 60
Tensione di ingresso AC100 - 240
Multicast features
Supporto multicastSì
Funzioni multicastInvio multicast
Rete
Apertura albero di protocolloSì
Auto MDI/MDI-XSì
Supporto controllo flussoSì
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Broadcast storm controlSì
IP routingSì
Rate limitingSì
Raggruppamento linkSì
10G supportNo
Supporto VLANSì
Packaging
Cavi inclusiLAN (RJ-45)
Guida utenteSì
Tipo di imballoScatola
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Bilancio energetico totale del PoE150
Sicurezza
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping
Supporto SSH/SSLSì
Porta di sicurezza staticaSì
Filtri MAC addressSì
Lista di controllo accesso (ACL)Sì
Trasmissione dati
Frame Jumbo9
Tasso di inoltro26,78
Supporto Jumbo FramesSì
Dimensioni tavola MAC8000
Capacità di commutazione26,78
Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio