- Codice articolo
- BPM-1752726
- Condizione
- Nuovo
- EAN / GTIN
- 4718937609505
- Codice del produttore
- GS190024HPV2-EU0101F
- Design — Colore del prodotto
- Nero
- Design — Fattore di forma
- 1U
- Design — Certificazione
- CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)
CE, FCC, C-Tick, Class B (GS1900-8/16/24E)
BSMI CNS13438
- Protocolli — Protocolli di gestione
- SNMP v1,v2,v3, RMON (1,2,3,9)
- Caratteristiche di gestione — Tipo interruttore
- Gestito
- Caratteristiche di gestione — Supporto qualità del servizio (QoS)
- Sì
- Caratteristiche di gestione — Supporto MIB
- RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Sicurezza — Algoritmi di sicurezza supportati
- 802.1x RADIUS
- Sicurezza — Filtri MAC address
- Sì
- Sicurezza — Supporto SSH/SSL
- Sì
- Gestione energetica — Fonte di alimentazione inclusa
- Sì
- Collegamento in rete — Standard di rete
- IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
- Collegamento in rete — Tecnologia Ethernet su cavi in rame
- 10BASE-T,100BASE-T,1000BASE-T
- Collegamento in rete — Supporto controllo flusso
- Sì
- Collegamento in rete — Controllo Broadcast storm
- Sì
- Collegamento in rete — Limitazione della velocità
- Sì
- Connettività — Quantità di porte RJ-45
- 24
- Connettività — Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Connettività — Quantità di porte Gigabit Ethernet (rame)
- 24
- Connettività — Quantità di slot per modulo SFP
- 2
Produttore
Zyxel Networks Corporation
Industry East RD. IX, Hsinchu Science Park, 2, 30076, Hsinchu, TW
https://www.zyxel.com/global/en/contact
Operatore responsabile nell’Unione europea
Zyxel Networks A/S
Adenauerstraße, 20/A3, 52146, Würselen, DE
https://www.zyxel.com/de/de/impressum