- Codice articolo
- BPM-0536222
- Condizione
- Nuovo
- EAN / GTIN
- 4718937587810
- Codice del produttore
- GS1900-10HP-EU0101F
- Prestazione — Dimensioni buffer
- 525 KB
- Prestazione — MTBF
- 801,113 h
- Design — Montaggio rack
- Sì
- Design — Colore del prodotto
- Nero
- Design — Fattore di forma
- 1U
- Design — Indicatori LED
- Sì
- Design — Montabile a parete
- Sì
- Design — Sicurezza
- LVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1
- Design — Certificazione
- CE, FCC, C-Tick, BSMI CNS13438
- Power over Ethernet (PoE) — Supporto Power over Ethernet (PoE)
- Sì
- Power over Ethernet (PoE) — Quantità porte Power over Ethernet (PoE)
- 8
- Power over Ethernet (PoE) — Potenza Power over Ethernet (PoE) per porta
- 77 W
- Protocolli — Protocolli di gestione
- SNMP, RMON, ICMP, Syslog
- Caratteristiche di gestione — Tipo interruttore
- Gestito
- Caratteristiche di gestione — Switch layer
- L2
- Caratteristiche di gestione — Supporto MIB
- RFC 1213, RFC 2819, RFC 1215, RFC 1493
- Caratteristiche di gestione — Supporto qualità del servizio (QoS)
- Sì
- Caratteristiche di gestione — System event log
- Sì
- Trasmissione dati — Dimensioni tavola MAC
- 8000 voci
- Trasmissione dati — Capacità di commutazione
- 20 Gbit/s
- Trasmissione dati — Throughput
- 14,88 Mpps
- Trasmissione dati — Frame Jumbo
- 9000
- Packaging — Larghezza imballo
- 30,2 cm
- Packaging — Profondità imballo
- 22,7 cm
- Packaging — Altezza imballo
- 6,4 cm
- Packaging — Peso incluso imballo
- 1,53 kg
- Sicurezza — Algoritmi di sicurezza supportati
- 802.1x RADIUS, SSL/TLS
- Dimensioni e peso — Larghezza
- 25 cm
- Dimensioni e peso — Profondità
- 10,4 cm
- Dimensioni e peso — Altezza
- 2,7 cm
- Dimensioni e peso — Peso
- 720 g
- Condizioni ambientali — Intervallo temperatura di funzionamento
- 0 - 50 °C
- Condizioni ambientali — Intervallo di temperatura
- -40 - 70 °C
- Condizioni ambientali — Range di umidità di funzionamento
- 10 - 95%
- Condizioni ambientali — Dissipazione del calore
- 65,472 BTU/h
- Gestione energetica — Voltaggio di ingresso
- 54
- Gestione energetica — Consumi
- 96,2 W
- Gestione energetica — Corrente ingresso
- 1.7
- Rete — Standard di rete
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Rete — IGMP snooping
- Sì
- Rete — Supporto 10G
- No
- Connettività — Quantità di porte RJ-45
- 8
- Connettività — Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Connettività — Quantità di porte SFP
- 2
- Connettività — Console port
- RJ-45
- Connettività — Tecnologia Ethernet su cavi in rame
- 10BASE-T, 100BASE-T, 1000BASE-T