Switch

Switch ZyXEL 12x GE Gestito PoE Nero [RGS200-12P-ZZ0101F]

Zyxel RGS200-12P Gestito L2 Gigabit Ethernet (10/100/1000) Nero Supporto Power over Ethernet (PoE) Design Colore del prodotto Nero Montaggio rack Sì Materiale della cassa Metallo Montabile a parete Sì Codice di protezione internazionale (IP) IP30 Montaggio su rail DIN Sì Packaging Kit di montaggio a parete Sì Kit di montaggio per rack Sì Prestazioni…

Marca
Zyxel
Codice articolo
BPM-0620179
Condizione
Nuovo
EAN / GTIN
4718937592050
Codice del produttore
RGS200-12P-ZZ0101F
Il prodotto per il tuo prossimo progetto. 1111,87 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

Zyxel RGS200-12P Gestito L2 Gigabit Ethernet (10/100/1000) Nero Supporto Power over Ethernet (PoE)

Design
Colore del prodotto Nero
Montaggio rack Sì
Materiale della cassa Metallo
Montabile a parete Sì
Codice di protezione internazionale (IP) IP30
Montaggio su rail DIN Sì
Packaging
Kit di montaggio a parete Sì
Kit di montaggio per rack Sì
Prestazioni
Firmware aggiornabile Sì
MTBF 568430 h
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) Sì
Bilancio energetico totale del PoE 240 W
Quantità di porte Power over Ethernet plus (PoE+) 8
Prestazione
Dimensioni buffer 512 KB
Plug & Play Sì
Collegamento in rete
Numero di VLA 1024
Tecnologia Ethernet su cavi in rame 10BASE-T,100BASE-TX,1000BASE-T
Auto-negoziazione Sì
Caratteristiche Virtual LAN Tagged VLAN
Multicast features
Supporto multicast Sì
Connettività
Quantità di slot per modulo SFP 4
Connettore a fibra ottica SFP
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45 8
Dimensioni e peso
Profondità 127.3 mm
Altezza 154 mm
Larghezza 77 mm
Peso 1450 g
Gestione energetica
Consumo energetico (max) 255 W
Voltaggio input DC 12 - 58 V
Condizioni ambientali
Range di umidità di funzionamento 5 - 95 %
Umidità 5 - 90 %
Intervallo di temperatura -40 - 85 °C
Intervallo temperatura di funzionamento -40 - 75 °C
Dissipazione del calore 86955 BTU/h
Rete
Supporto controllo flusso Sì
Standard di rete IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Broadcast storm control Sì
Port mirroring Sì
Rate limiting Sì
Raggruppamento link Sì
Full duplex Sì
10G support No
Supporto VLAN Sì
Trasmissione dati
Frame Jumbo 9000
Buffer di memoria di pacchetto 0.5 MB
Store-and-forward Sì
Numero di code 8
Supporto Jumbo Frames Sì
Dimensioni tavola MAC 8000 Entrate
Capacità di commutazione 24 Gbit/s
Throughput 17.86 Mpps
Contenuto della confezione
Larghezza imballo 133 mm
Altezza imballo 238 mm
Profondità imballo 192 mm
Peso incluso imballo 1900 g
Sicurezza
Autenticazione Guest VLAN,MAC-based authentication,Port-based authentication
Funzione IGMP snooping Sì
Supporto SSH/SSL Sì
Filtri MAC address Sì
Lista di controllo accesso (ACL) Sì
Algoritmi di sicurezza supportati 802.1x RADIUS,HTTPS,SNMP,SSH-2
Caratteristiche di gestione
Ispezione ARP Sì
Supporto qualità del servizio (QoS) Sì
Supporto MIB RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Switch layer L2
System event log Sì
Gestione web-based Sì
Tipo interruttore Managed
Altre caratteristiche
Voltaggio di ingresso 12 - 58 V
Optical fiber
Tecnologia delle fibre dei cavi elettrici 1000BASE-X
Transmission distance (max) 40 km
Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio