- Codice articolo
- BPM-1814987
- Condizione
- Nuovo
- EAN / GTIN
- 4718937609468
- Codice del produttore
- GS1900-24EP-EU0101F
- Funzioni Multicast — Supporto multicast
- Sì
- Prestazione — Emissione acustica
- 26 dB
- Design — Montaggio rack
- Sì
- Design — Impilabile
- Sì
- Design — Colore del prodotto
- Nero
- Design — Tasto reset
- Sì
- Power over Ethernet (PoE) — Supporto Power over Ethernet (PoE)
- Sì
- Caratteristiche di gestione — Tipo interruttore
- Gestito
- Caratteristiche di gestione — Livello del commutatore
- L2
- Caratteristiche di gestione — Supporto qualità del servizio (QoS)
- Sì
- Caratteristiche di gestione — Supporto MIB
- RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
- Trasmissione dati — Dimensioni tavola MAC
- 8000 voci
- Trasmissione dati — Capacità di commutazione
- 48 Gbit/s
- Trasmissione dati — Store-and-forward
- Sì
- Trasmissione dati — Supporto Jumbo Frames
- Sì
- Trasmissione dati — Frame Jumbo
- 9000
- Trasmissione dati — Velocità di trasmissione a pacchetto (1 Gbps)
- 35,7 pps
- Trasmissione dati — Buffer di memoria di pacchetto
- 525000 MB
- Dati su imballaggio — Cavi inclusi
- AC
- Dati su imballaggio — Guida rapida
- Sì
- Dati su imballaggio — Guida utente
- Sì
- Dati su imballaggio — Manuale dell'utente
- Sì
- Dati su imballaggio — Tipo di imballo
- Scatola
- Sicurezza — Caratteristiche DHCP
- DHCP client
- Sicurezza — Funzione IGMP snooping
- Sì
- Sicurezza — Algoritmi di sicurezza supportati
- 802.1x RADIUS
- Sicurezza — Filtri MAC address
- Sì
- Sicurezza — Porta di sicurezza statica
- Sì
- Sicurezza — Supporto SSH/SSL
- Sì
- Sicurezza — Protezione della password
- Sì
- Sicurezza — tipo di autenticazione
- HWTACACS+,IEEE 802.1x,RADIUS
- Dimensioni e peso — Larghezza
- 330 mm
- Dimensioni e peso — Profondità
- 330 mm
- Dimensioni e peso — Altezza
- 44 mm
- Dimensioni e peso — Peso
- 2,48 kg
- Gestione energetica — Fonte di alimentazione inclusa
- Sì
- Gestione energetica — Tensione di ingresso AC
- 100 - 240 V
- Gestione energetica — Frequenza di ingresso AC
- 50/60 Hz
- Gestione energetica — Consumi
- 206,5 W
- Collegamento in rete — Standard di rete
- IEEE 802.1D,IEEE 802.1ab,IEEE 802.1af,IEEE 802.1s,IEEE 802.1w,IEEE 802.3at,IEEE 802.3az,IEEE 802.3p,IEEE 802.3u,IEEE 802.3x
- Collegamento in rete — Supporto 10G
- No
- Collegamento in rete — Tipi di cavi supportati
- Cat5,Cat5e
- Collegamento in rete — Mirroring della porta
- Sì
- Collegamento in rete — Full duplex
- Sì
- Collegamento in rete — Supporto controllo flusso
- Sì
- Collegamento in rete — Raggruppamento link
- Sì
- Collegamento in rete — Auto MDI/MDI-X
- Sì
- Collegamento in rete — Apertura albero di protocollo
- No
- Collegamento in rete — Velocità trasferimento Ethernet LAN
- 10,100,1000 Mbit/s
- Collegamento in rete — Auto-apprendimento dell'indirizzo MAC supportato
- Sì
- Collegamento in rete — Supporto VLAN
- Sì
- Collegamento in rete — Caratteristiche della LAN virtuale
- Tagged VLAN,VLAN Identifier ( VLAN ID),Voice VLAN
- Connettività — Quantità di porte RJ-45
- 24
- Connettività — Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Connettività — Connettore di alimentazione
- Jack di ingresso AC