- Codice articolo
- BPM-1123299
- Condizione
- Nuovo
- EAN / GTIN
- 4718937601974
- Codice del produttore
- GS192048HPV2-EU0101F
- Funzioni Multicast — Supporto multicast
- Sì
- Funzioni Virtual LAN — Supporto VLAN
- Sì
- Funzioni Virtual LAN — VLAN privata
- Sì
- Funzioni Virtual LAN — VLAN vocale
- Sì
- Funzioni Virtual LAN — VLAN basata su protocollo
- Sì
- Funzioni Virtual LAN — VLAN basata su indirizzo MAC
- Sì
- Funzioni Virtual LAN — VLAN basata su porta
- Sì
- Funzioni Virtual LAN — VLAN basata su sottorete dell'IP
- Sì
- Contenuto dell'imballo — Cavi inclusi
- AC
- Contenuto dell'imballo — Kit di montaggio per rack
- Sì
- Prestazione — RAM installata
- 256 MB
- Prestazione — Memoria flash
- 32 MB
- Prestazione — Emissione acustica
- 26,5 dB
- Prestazione — Buffer di memoria di pacchetto
- 1,5 MB
- Prestazione — Tempo medio tra guasti (MTBF)
- 502509 h
- Design — Montaggio rack
- Sì
- Design — Colore del prodotto
- Nero
- Design — Sicurezza
- LVD, BSMI
- Design — Compatibilità elettromagnetica
- FCC 15 A, CE A, BSMI EMC
- Design — Certificazione
- RoHS
- Power over Ethernet (PoE) — Supporto Power over Ethernet (PoE)
- Sì
- Power over Ethernet (PoE) — Quantità porte Power over Ethernet (PoE)
- 48
- Power over Ethernet (PoE) — Bilancio energetico totale del PoE
- 375 W
- Fibra ottica — Tecnologia delle fibre dei cavi elettrici
- 1000BASE-X
- Fibra ottica — Connettore a fibra ottica
- SFP
- Caratteristiche di gestione — Tipo interruttore
- Gestito
- Caratteristiche di gestione — Supporto qualità del servizio (QoS)
- Sì
- Caratteristiche di gestione — Registro evento di sistema
- Sì
- Caratteristiche di gestione — Supporto MIB
- RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Caratteristiche di gestione — Ispezione ARP
- Sì
- Trasmissione dati — Dimensioni tavola MAC
- 16000 voci
- Trasmissione dati — Capacità di commutazione
- 100 Gbit/s
- Trasmissione dati — tasso di inoltro
- 74 Mpps
- Dati su imballaggio — Larghezza imballo
- 616 mm
- Dati su imballaggio — Profondità imballo
- 355 mm
- Dati su imballaggio — Altezza imballo
- 107 mm
- Dati su imballaggio — Peso incluso imballo
- 5,25 kg
- Sicurezza — Algoritmi di sicurezza supportati
- 802.1x RADIUS,SNMP,SNMPv3
- Sicurezza — Filtri MAC address
- Sì
- Sicurezza — Lista di controllo accesso (ACL)
- Sì
- Sicurezza — Funzione IGMP snooping
- Sì
- Sicurezza — Funzione IP-MAC-Port binding
- Sì
- Sicurezza — Autenticazione
- VLAN Guest, Autenticazione basata su Port
- Sicurezza — Protezione della password
- Sì
- Sicurezza — tipo di autenticazione
- IEEE 802.1x,RADIUS
- Sicurezza — CPU defense
- Sì
- Sicurezza — Snooping DHCP
- Sì
- Sicurezza — Inoltro DHCP
- Sì
- Sicurezza — Inoltro DHCPv6
- Sì
- Sicurezza — Algoritmi di pianificazione di coda
- SPQ,WFQ,Weighted Round Robin (WRR)
- Dimensioni e peso — Larghezza
- 441 mm
- Dimensioni e peso — Profondità
- 270 mm
- Dimensioni e peso — Altezza
- 44 mm
- Dimensioni e peso — Peso
- 4,1 kg
- Condizioni ambientali — Intervallo temperatura di funzionamento
- 0 - 50 °C
- Condizioni ambientali — Intervallo di temperatura
- -40 - 70 °C
- Condizioni ambientali — Range di umidità di funzionamento
- 10 - 95%
- Condizioni ambientali — Umidità
- 10 - 95%
- Condizioni ambientali — Dissipazione del calore
- 1617,36 BTU/h
- Gestione energetica — Consumo energetico (max)
- 474,3 W
- Gestione energetica — Tensione di ingresso AC
- 100-240 V
- Gestione energetica — Frequenza di ingresso AC
- 50/60 Hz
- Collegamento in rete — Standard di rete
- IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Collegamento in rete — Supporto 10G
- No
- Collegamento in rete — Supporto controllo flusso
- Sì
- Collegamento in rete — Rate limiting
- Sì
- Collegamento in rete — Cliente DHCP
- Sì
- Collegamento in rete — Apertura albero di protocollo
- Sì
- Connettività — Quantità di porte RJ-45
- 44
- Connettività — Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Connettività — Quantità di porte Combo SFP
- 4
- Connettività — Quantità di slot per modulo SFP
- 2
- Connettività — Tecnologia Ethernet su cavi in rame
- 100BASE-TX,1000BASE-T