Switch

Switch Zyxel 5 porte 12Gbit/s 60W [GS1350-6HP-EU0101F]

Zyxel GS1350-6HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Grigio Supporto Power over Ethernet (PoE) Design Colore del prodotto Grigio Indicatori LED Sì Montabile a parete Sì Prestazioni Firmware aggiornabile Sì MTBF 2021885.87 h Power over Ethernet (PoE) Supporto Power over Ethernet (PoE) Sì Bilancio energetico totale del PoE 60 W…

Marca
Zyxel
Codice articolo
BPM-1752752
Condizione
Nuovo
EAN / GTIN
4718937604500
Codice del produttore
GS1350-6HP-EU0101F
Il prodotto per il tuo prossimo progetto. 155,59 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

Zyxel GS1350-6HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Grigio Supporto Power over Ethernet (PoE)

Design
Colore del prodotto Grigio
Indicatori LED Sì
Montabile a parete Sì
Prestazioni
Firmware aggiornabile Sì
MTBF 2021885.87 h
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) Sì
Bilancio energetico totale del PoE 60 W
Quantità porte Power over Ethernet (PoE) 5
Collegamento in rete
Numero di VLA 256
Tecnologia Ethernet su cavi in rame 10BASE-T,100BASE-TX,1000BASE-T
Caratteristiche Virtual LAN MAC address-based VLAN,Port-based VLAN
Multicast features
Supporto multicast Sì
Connettività
Quantità di slot per modulo SFP 1
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45 5
Dimensioni e peso
Profondità 84 mm
Altezza 26 mm
Larghezza 193 mm
Peso 410 g
Gestione energetica
Consumo energetico (max) 72 W
Fonte di alimentazione inclusa Sì
Voltaggio input DC 52 - 57 V
Condizioni ambientali
Range di umidità di funzionamento 5 - 95 %
Umidità 5 - 95 %
Intervallo di temperatura -40 - 70 °C
Intervallo temperatura di funzionamento -20 - 50 °C
Dissipazione del calore 245.52 BTU/h
Rete
Apertura albero di protocollo Sì
Supporto controllo flusso Sì
Standard di rete IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3bt,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Broadcast storm control Sì
Port mirroring Sì
Rate limiting Sì
10G support No
Supporto VLAN Sì
Trasmissione dati
Tasso di inoltro 8.9 Mpps
Buffer di memoria di pacchetto 0.525 MB
Dimensioni tavola MAC 8000 Entrate
Capacità di commutazione 12 Gbit/s
Sicurezza
Protezione contro i loop back Sì
Funzione IGMP snooping Sì
Algoritmi di pianificazione di coda SPQ,WFQ,Weighted Round Robin (WRR)
Caratteristiche DHCP DHCP client,DHCP relay,DHCP snooping
Filtri MAC address Sì
Algoritmi di sicurezza supportati SNMP,SNMPv3,SSH,SSL/TLS
Caratteristiche di gestione
Supporto MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Switch layer L2
System event log Sì
Gestione web-based Sì
Tipo interruttore Managed
Optical fiber
Tecnologia delle fibre dei cavi elettrici 1000BASE-X
Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio