- Codice articolo
- BPM-1752754
- Condizione
- Nuovo
- EAN / GTIN
- 4718937604388
- Codice del produttore
- GS1350-12HP-EU0101F
- Funzioni Multicast — Supporto multicast
- Sì
- Prestazione — Emissione acustica
- 27,3 dB
- Prestazione — Firmware aggiornabile
- Sì
- Prestazione — Tempo medio tra guasti (MTBF)
- 1065025,45 h
- Design — Montaggio rack
- Sì
- Design — Colore del prodotto
- Grigio
- Design — Indicatori LED
- Sì
- Power over Ethernet (PoE) — Supporto Power over Ethernet (PoE)
- Sì
- Power over Ethernet (PoE) — Quantità porte Power over Ethernet (PoE)
- 8
- Power over Ethernet (PoE) — Bilancio energetico totale del PoE
- 130 W
- Fibra ottica — Tecnologia delle fibre dei cavi elettrici
- 1000BASE-X
- Caratteristiche di gestione — Tipo interruttore
- Gestito
- Caratteristiche di gestione — Livello del commutatore
- L2
- Caratteristiche di gestione — Gestione web-based
- Sì
- Caratteristiche di gestione — Configurazione dei parametri di localizzazione (CLI)
- Sì
- Caratteristiche di gestione — Registro evento di sistema
- Sì
- Caratteristiche di gestione — Supporto MIB
- RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
- Trasmissione dati — Dimensioni tavola MAC
- 8000 voci
- Trasmissione dati — Capacità di commutazione
- 24 Gbit/s
- Trasmissione dati — tasso di inoltro
- 17,8 Mpps
- Trasmissione dati — Buffer di memoria di pacchetto
- 0,525 MB
- Dati su imballaggio — Cavi inclusi
- AC
- Dati su imballaggio — Kit di montaggio per rack
- Sì
- Sicurezza — Caratteristiche DHCP
- DHCP client,DHCP relay,DHCP snooping
- Sicurezza — Funzione IGMP snooping
- Sì
- Sicurezza — IGMP proxy
- Sì
- Sicurezza — Algoritmi di sicurezza supportati
- SNMP,SNMPv3,SSH,SSL/TLS
- Sicurezza — Filtri MAC address
- Sì
- Sicurezza — Protezione contro i loop back
- Sì
- Sicurezza — Algoritmi di pianificazione di coda
- SPQ,WFQ,Weighted Round Robin (WRR)
- Dimensioni e peso — Larghezza
- 267 mm
- Dimensioni e peso — Profondità
- 162 mm
- Dimensioni e peso — Altezza
- 44 mm
- Dimensioni e peso — Peso
- 1,63 kg
- Condizioni ambientali — Intervallo temperatura di funzionamento
- -20 - 50 °C
- Condizioni ambientali — Intervallo di temperatura
- -40 - 70 °C
- Condizioni ambientali — Range di umidità di funzionamento
- 5 - 95%
- Condizioni ambientali — Umidità
- 5 - 95%
- Condizioni ambientali — Dissipazione del calore
- 546,62 BTU/h
- Gestione energetica — Tensione di ingresso AC
- 100 - 240 V
- Gestione energetica — Frequenza di ingresso AC
- 50/60 Hz
- Gestione energetica — Consumo energetico (max)
- 160,3 W
- Collegamento in rete — Standard di rete
- IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Collegamento in rete — Supporto 10G
- No
- Collegamento in rete — Tecnologia Ethernet su cavi in rame
- 10BASE-T,100BASE-TX,1000BASE-T
- Collegamento in rete — Mirroring della porta
- Sì
- Collegamento in rete — Supporto controllo flusso
- Sì
- Collegamento in rete — Controllo Broadcast storm
- Sì
- Collegamento in rete — Apertura albero di protocollo
- Sì
- Collegamento in rete — Supporto VLAN
- Sì
- Collegamento in rete — Caratteristiche della LAN virtuale
- MAC address-based VLAN,Port-based VLAN
- Collegamento in rete — Numero di VLA
- 256
- Connettività — Quantità di porte RJ-45
- 10
- Connettività — Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Connettività — Quantità di slot per modulo SFP
- 2