- Codice articolo
- BPM-2227872
- Condizione
- Nuovo
- EAN / GTIN
- 4718937601936
- Codice del produttore
- GS192024HPV2-EU0101F
- Funzioni Multicast — Supporto multicast
- Sì
- Dati logistici — Codice del Sistema Armonizzato (SA)
- 85176990
- Prestazione — RAM installata
- 256 MB
- Prestazione — Memoria flash
- 32 MB
- Prestazione — Emissione acustica
- 27,2 dB
- Prestazione — Tempo medio tra guasti (MTBF)
- 638691 h
- Design — Montaggio rack
- Sì
- Design — Colore del prodotto
- Nero
- Design — Indicatori LED
- Sì
- Design — Sicurezza
- LVD, BSMI
- Design — Compatibilità elettromagnetica
- FCC 15 A, CE A, BSMI EMC
- Design — Certificazione
- RoHS
- Power over Ethernet (PoE) — Supporto Power over Ethernet (PoE)
- Sì
- Power over Ethernet (PoE) — Quantità porte Power over Ethernet (PoE)
- 24
- Power over Ethernet (PoE) — Bilancio energetico totale del PoE
- 375 W
- Fibra ottica — Tecnologia delle fibre dei cavi elettrici
- 1000BASE-X
- Caratteristiche di gestione — Tipo interruttore
- Gestito
- Caratteristiche di gestione — Supporto qualità del servizio (QoS)
- Sì
- Caratteristiche di gestione — Ispezione ARP
- Sì
- Caratteristiche di gestione — Registro evento di sistema
- Sì
- Caratteristiche di gestione — Supporto MIB
- RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Trasmissione dati — Dimensioni tavola MAC
- 16000 voci
- Trasmissione dati — Capacità di commutazione
- 56 Gbit/s
- Trasmissione dati — tasso di inoltro
- 42 Mpps
- Trasmissione dati — Buffer di memoria di pacchetto
- 1,5 MB
- Dati su imballaggio — Cavi inclusi
- AC
- Dati su imballaggio — Kit di montaggio per rack
- Sì
- Dati su imballaggio — Larghezza imballo
- 616 mm
- Dati su imballaggio — Profondità imballo
- 355 mm
- Dati su imballaggio — Altezza imballo
- 107 mm
- Dati su imballaggio — Peso dell'imballo
- 4,97 kg
- Sicurezza — Caratteristiche DHCP
- DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
- Sicurezza — Lista di controllo accesso (ACL)
- Sì
- Sicurezza — Funzione IGMP snooping
- Sì
- Sicurezza — Algoritmi di sicurezza supportati
- 802.1x RADIUS, SNMP, SNMPv3
- Sicurezza — Filtri MAC address
- Sì
- Sicurezza — Funzione IP-MAC-Port binding
- Sì
- Sicurezza — Autenticazione
- VLAN Guest, Autenticazione basata su Port
- Sicurezza — Protezione della password
- Sì
- Sicurezza — tipo di autenticazione
- IEEE 802.1x, RADIUS
- Sicurezza — CPU defense
- Sì
- Sicurezza — Algoritmi di pianificazione di coda
- SPQ, WFQ, Weighted Round Robin (WRR)
- Dimensioni e peso — Larghezza
- 441 mm
- Dimensioni e peso — Profondità
- 270 mm
- Dimensioni e peso — Altezza
- 44 mm
- Dimensioni e peso — Peso
- 3,8 kg
- Condizioni ambientali — Intervallo temperatura di funzionamento
- 0 - 50 °C
- Condizioni ambientali — Intervallo di temperatura
- -40 - 70 °C
- Condizioni ambientali — Range di umidità di funzionamento
- 10 - 95%
- Condizioni ambientali — Umidità
- 10 - 95%
- Condizioni ambientali — Dissipazione del calore
- 1580,54 BTU/h
- Gestione energetica — Tensione di ingresso AC
- 100 - 240 V
- Gestione energetica — Frequenza di ingresso AC
- 50 - 60 Hz
- Gestione energetica — Consumo energetico (max)
- 463,5 W
- Collegamento in rete — Standard di rete
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Collegamento in rete — Supporto 10G
- No
- Collegamento in rete — Tecnologia Ethernet su cavi in rame
- 100BASE-TX, 1000BASE-T
- Collegamento in rete — Supporto controllo flusso
- Sì
- Collegamento in rete — Limitazione della velocità
- Sì
- Collegamento in rete — Apertura albero di protocollo
- Sì
- Collegamento in rete — Supporto VLAN
- Sì
- Collegamento in rete — Caratteristiche della LAN virtuale
- Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet?based VLAN
- Connettività — Quantità di porte RJ-45
- 24
- Connettività — Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Connettività — Quantità di porte Combo SFP
- 4
- Connettività — Connettore a fibra ottica
- SFP