- Codice del produttore
- NUZYXSS5P000006
- Specifiche tecniche
- Rete
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
La LAN virtuale dispone di VLAN basata su indirizzo MAC, VLAN basata su porta
Protocollo spanning tree Y
Supporto 10G N
Numero di VLAN 256
Mirroring delle porte Y
Supporto controllo flusso Y
Broadcast storm control Y
Tecnologia di cablaggio Ethernet in rame 10BASE-T, 100BASE-TX, 1000BASE-T
Supporto VLAN Y
Limitazione della velocità Y
Trasmissione dati
Memoria buffer a pacchetto 0,525 MB
Tabella degli indirizzi MAC 8000 voci
Velocità di inoltro 8,9 Mpps
Capacità di commutazione 12 Gbit / s
Power over Ethernet (PoE)
Power over Ethernet (PoE) Y
Quantità di porte Power over Ethernet (PoE) 5
Budget totale Power over Ethernet (PoE) 60 W.
Porte e interfacce
Porte Ethernet RJ-45 con commutazione di base tipo Gigabit Ethernet (10/100/1000)
Quantità di porte Ethernet RJ-45 con commutazione di base 5
Quantità di slot del modulo SFP 1
Sicurezza
DHCP include client DHCP, relay DHCP, snooping DHCP
Algoritmi di sicurezza SNMP, SNMPv3, SSH, SSL / TLS
Algoritmi di pianificazione delle code SPQ, WFQ, Weighted Round Robin (WRR)
Protezione loop Y
Filtraggio indirizzo MAC Y
IGMP snooping Y
Proxy IGMP Y
Funzionalità di gestione
Registro eventi di sistema Y
Gestione basata sul Web Y
Supporto MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Cambia livello L2
Configurazione delle impostazioni di posizione (CLI) Y
Tipo di interruttore Gestito
Funzionalità multicast
Supporto multicast Y
Design
Colore del prodotto Grigio
Indicatori LED Y
Montabile a parete Y
Peso e dimensioni
Profondità 84 mm
Peso 410 g
Altezza 26 mm
Larghezza 193 mm
Condizioni operative
Umidità relativa di immagazzinamento (H-H) 5-95%
Temperatura di stoccaggio (T-T) -40 - 70 ° C
Temperatura di esercizio (T-T) -20-50 ° C
Dissipazione termica 245,52 BTU / h
Umidità relativa operativa (H-H) 5-95%
Prestazione
Firmware aggiornabile Y
Tempo medio tra guasti (MTBF) 2021885,87 h
Energia
Alimentatore incluso Y
Tensione di ingresso CC 52-57 V.
Consumo energetico (max) 72 W.
Fibra ottica
Tecnologia di cablaggio Ethernet in fibra 1000BASE-X
Tipo: interruttore