Switch

Switch Zyxel GS1900-48HPv2 48 porte Gigabit [GS190048HPV2-EU0101F]

SWITCH ZYXEL GS-1900-48HP 48P LAN GIGABIT PoE+ 2 porte SFP Gigabit, Supporto IPv6, VLAN, WEB MANAGED Rack Caratteristiche di gestione Supporto qualità del servizio (QoS) Sì Supporto MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 Switch layer L2 Tipo interruttore Gestito Collegamento in rete Tecnologia Ethernet su cavi in rame…

Marca
Zyxel
Codice articolo
BPM-1758562
Condizione
Nuovo
EAN / GTIN
4718937609543
Codice del produttore
GS190048HPV2-EU0101F
Il prodotto per il tuo prossimo progetto. 384,91 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

SWITCH ZYXEL GS-1900-48HP 48P LAN GIGABIT PoE+ 2 porte SFP Gigabit, Supporto IPv6, VLAN, WEB MANAGED Rack

Caratteristiche di gestione
Supporto qualità del servizio (QoS)Sì
Supporto MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Switch layerL2
Tipo interruttoreGestito
Collegamento in rete
Tecnologia Ethernet su cavi in rame1000BASE-T
Condizioni ambientali
Range di umidità di funzionamento10 - 95
Intervallo di temperatura-40 - 70
Intervallo temperatura di funzionamento0 - 50
Connettività
Quantità di slot per modulo SFP2
Connettore di alimentazioneJack DC-ingresso
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-4548
Design
CertificazioneRoHS, CE
Colore del prodottoNero
Indicatori LEDSì
Montaggio rackSì
Dimensioni e peso
Profondità270
Altezza44
Larghezza441
Peso3550
Gestione energetica
Consumo energetico (max)220,5
Frequenza di ingresso AC50 - 60
Tensione di ingresso AC100 - 240
Rete
Standard di reteIEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Full duplexSì
Supporto VLANSì
Prestazioni
Emissione acustica36,9
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Bilancio energetico totale del PoE170
Quantità porte Power over Ethernet (PoE)24
Trasmissione dati
Store-and-forwardSì
Supporto Jumbo FramesSì
Dimensioni tavola MAC8000
Capacità di commutazione100
Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio