Switch

Switch Zyxel GS1915-8EP 8-porte [GS1915-8EP-EU0101F]

' Design Certificazione CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 Colore del prodotto Nero Compatibilità elettromagnetica LVD EN60950-1, BSMI CNS14336-1 Indicatori LED Sì Prestazioni MTBF 1641000 h Packet buffer memory 525000 MB Power over Ethernet (PoE) Supporto Power over Ethernet (PoE) Sì Bilancio energetico totale del PoE 60 W Quantità porte…

Marca
Zyxel
Codice articolo
BPM-1977340
Condizione
Nuovo
EAN / GTIN
4718937621934
Codice del produttore
GS1915-8EP-EU0101F
Il prodotto per il tuo prossimo progetto. 103,72 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

'

Design
Certificazione CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Colore del prodotto Nero
Compatibilità elettromagnetica LVD EN60950-1, BSMI CNS14336-1
Indicatori LED Sì
Prestazioni
MTBF 1641000 h
Packet buffer memory 525000 MB
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) Sì
Bilancio energetico totale del PoE 60 W
Quantità porte Power over Ethernet (PoE) 8
Collegamento in rete
Tecnologia Ethernet su cavi in rame 10BASE-T,100BASE-TX,1000BASE-T
Multicast features
Supporto multicast Sì
Virtual LAN features
Supporto VLAN Sì
Funzioni Virtual LAN
Numero di VLA 8
Connettività
Quantità di porte Gigabit Ethernet (rame) 8
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45 8
Dimensioni e peso
Profondità 104 mm
Altezza 27 mm
Larghezza 250 mm
Peso 620 g
Gestione energetica
Consumo energetico (max) 72 W
Connettore di alimentazione Jack di ingresso AC
Alimentazione AC
Frequenza di ingresso AC 50/60 Hz
Tensione di ingresso AC 200 - 240 V
Condizioni ambientali
Range di umidità di funzionamento 10 - 95 %
Umidità 10 - 95 %
Intervallo di temperatura -40 - 70 °C
Intervallo temperatura di funzionamento 0 - 40 °C
Dissipazione del calore 245.52 BTU/h
Protocolli
Protocolli di gestione SNMP v1,v2,v3, RMON (1,2,3,9)
Rete
Auto MDI/MDI-X Sì
Supporto controllo flusso Sì
Standard di rete IEEE 802.1Q,IEEE 802.1p,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
Broadcast storm control Sì
Rate limiting Sì
Full duplex Sì
10G support No
Trasmissione dati
Frame Jumbo 9000
Tasso di inoltro 11.9 Mpps
Supporto Jumbo Frames Sì
Dimensioni tavola MAC 8000 Entrate
Capacità di commutazione 16 Gbit/s
Contenuto della confezione
Larghezza imballo 302 mm
Altezza imballo 64 mm
Profondità imballo 227 mm
Peso incluso imballo 1400 g
Sicurezza
Funzione IGMP snooping Sì
Supporto SSH/SSL Sì
Filtri MAC address Sì
Caratteristiche di gestione
Supporto qualità del servizio (QoS) Sì
Supporto MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Switch layer L2
System event log Sì
Gestione web-based Sì
Tipo interruttore Gestito
Contenuto dell'imballo
Guida rapida Sì
Cavi inclusi AC
Manuale dell'utente Sì
Guida utente Sì
Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio