Switch

Switch ZyXEL GS1920-24V2-EU0101F (24x 10/100/1000 Mbps) [GS1920-24V2-EU0101F]

ZyXEL GS1920-24V2 Gestito Gigabit Ethernet (10/100/1000) Nero Design Certificazione RoHS Colore del prodotto Nero Compatibilità elettromagnetica FCC 15 A, CE A, BSMI EMC Indicatori LED Sì Montaggio rack Sì Sicurezza LVD, BSMI Prestazioni Memoria flash 32 MB MTBF 911301 h Packet buffer memory 1.5 MB RAM installata 256 MB Power over Ethernet (PoE) Supporto…

Marca
Zyxel
Codice articolo
BPM-0916222
Condizione
Nuovo
EAN / GTIN
4718937601851
Codice del produttore
GS1920-24V2-EU0101F
Il prodotto per il tuo prossimo progetto. 167,14 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

ZyXEL GS1920-24V2 Gestito Gigabit Ethernet (10/100/1000) Nero

Design
Certificazione RoHS
Colore del prodotto Nero
Compatibilità elettromagnetica FCC 15 A, CE A, BSMI EMC
Indicatori LED Sì
Montaggio rack Sì
Sicurezza LVD, BSMI
Prestazioni
Memoria flash 32 MB
MTBF 911301 h
Packet buffer memory 1.5 MB
RAM installata 256 MB
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) No
Multicast features
Supporto multicast Sì
Virtual LAN features
Supporto VLAN Sì
Funzioni Virtual LAN
VLAN basata su porta Sì
VLAN basata su protocollo Sì
VLAN privata Sì
VLAN basata su sottorete dell'IP Sì
VLAN basata su indirizzo MAC Sì
Connettività
Copper ethernet cabling technology 100BASE-TX,1000BASE-T
Combo SFP ports quantity 4
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45 24
Dimensioni e peso
Profondità 131 mm
Altezza 44 mm
Larghezza 441 mm
Peso 2100 g
Gestione energetica
Consumo energetico (max) 22.5 W
Frequenza di ingresso AC 50/60 Hz
Tensione di ingresso AC 100-240 V
Condizioni ambientali
Range di umidità di funzionamento 10 - 95 %
Umidità 10 - 95 %
Intervallo di temperatura -40 - 70 °C
Intervallo temperatura di funzionamento 0 - 50 °C
Dissipazione del calore 76.73 BTU/h
Rete
Apertura albero di protocollo Sì
Client DHCP Sì
Supporto controllo flusso Sì
Standard di rete IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Rate limiting Sì
10G support No
Trasmissione dati
Tasso di inoltro 42 Mpps
Dimensioni tavola MAC 16000 Entrate
Capacità di commutazione 56 Gbit/s
Contenuto della confezione
Larghezza imballo 558 mm
Altezza imballo 79 mm
Profondità imballo 214 mm
Peso incluso imballo 2910 g
Sicurezza
Funzione IP-MAC-Port binding Sì
Autenticazione Guest VLAN,Port-based authentication
DHCP relay Sì
DHCP snooping Sì
Funzione IGMP snooping Sì
Algoritmi di pianificazione di coda SPQ,WFQ,Weighted Round Robin (WRR)
CPU defense Sì
Protezione della password Sì
Inoltro DHCPv6 Sì
Tipo di autenticazione IEEE 802.1x,RADIUS
Filtri MAC address Sì
Lista di controllo accesso (ACL) Sì
Algoritmi di sicurezza supportati 802.1x RADIUS,SNMP,SNMPv3
Caratteristiche di gestione
Ispezione ARP Sì
Supporto qualità del servizio (QoS) Sì
Supporto MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
System event log Sì
Tipo interruttore Managed
Contenuto dell'imballo
Kit di montaggio per rack Sì
Cavi inclusi AC
Optical fiber
Connettore a fibra ottica SFP
Tecnologia delle fibre dei cavi elettrici 1000BASE-X
Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio