- Codice del produttore
- XGS2220-30-EU0101F
- Specifiche tecniche
- Memoria
Memoria 1 GB
Dispositivo di memoria
Memoria flash, MB 64
Porti
Supporto Power over Ethernet (PoE) Sì
Specifica
Controllo delle tempeste di trasmissione Sì
Certificazione LVD, BSMI, FCC Parte 15 (Classe A), CE EMC (Classe A), BSMI EMC, RoHS Livello A
Dimensioni L x P x A, mm 441 x 270 x 44
Snooping IGMP Sì
Filtraggio indirizzi MAC Sì
Tabella degli indirizzi MAC, voci 32000
Supporto MIB Zyxel nuovo MIB privato<br> Zyxel MIB comune<br> Zyxel MIB ES-Common<br> RFC 1066 MIB basato su TCP/IP<br> RFC 1213, 1157 MIB SNMPv2c/v3<br> RFC 1493, bridge 4188 MIB<br> RFC 1643 MIB Ethernet<br> RFC 1757 RMON gruppo 1, 2, 3, 9<br> RFC 2011, 2012, 2013 MIB SNMPv2<br> RFC 2233 MIB SMIv2<br> RFC 2358 MIB simile a Ethernet< br> Estensione MIB bridge RFC 2674<br> MIB di gestione remota RFC 2819, 2925<br> MIB Ethernet di alimentazione RFC 3621<br> Base informativa di gestione RFC 4022 per protocollo di controllo della trasmissione<br> Base informativa di gestione RFC 4113 per protocollo datagramma utente< br> RFC 4292 Tabella di inoltro IP MIB<br> RFC 4293 MIB (Management Information Base) per IP<br> MIB diagnostico cavi
Intervallo temperatura di esercizio (T-T), °C -20-50
Quantità porte 30
Potenza assorbita, W 37,62
Supporto per la qualità del servizio (QoS) Sì
Algoritmi di sicurezza supportati RADIUS, TACACS+
Breve riepilogo Soluzione switch di accesso Agile Layer 3 per reti convergenti di dati, video e voce
Protocollo spanning tree Sì
Supporto SSH/SSL Sì
Intervallo di temperatura di stoccaggio (T-T), °C -40-70
Cambia livello L3
Tipo di interruttore Ethernet
Capacità di commutazione, Gbit/s 168
Gestione basata sul Web Sì
Peso, grammi 3400