Scopri tutte le caratteristiche.
| Connettivit? | ||||
| Numero di porte network | 6 | Connettori porte network | RJ-45 | |
| Velocit? porte network | 10/100 | Conformit? porte network | Protocolli di rete SIP V1 (RFC2543), V2(RFC3261) Indirizzo IP: IP Statico, DHCP, PPPoE DTMF: In-Band, RFC2833, SIP INFO FTP,TFTP,HTTP,HTTPS,PnP SNMP, TR069 NTP per impostazione data e ora 802.1Q VLAN | |
| Porte usb | No | Porta console | No | |
| Protocolli | ||||
| Quality of service (qos) | Sì | Supporto ip | IPv6 | |
| Voip | ||||
| Conformit? voip | SIP/SIPv2 | Caratteristiche telefoniche | Vivavoce, Identificativo del chiamante | |
| Wireless | ||||
| Wireless | No | Antenna inclusa | No | |
| Security | No | |||
| Caratteristiche tecniche | ||||
| Posizionamento | business | Numero massimo linee supportate | 6 | |
| Display | Sì | Touchscreen | No | |
| Camera integrata | No | Supporto monitor esterno | No | |
| Interfaccia di gestione | Locale a Menu e Remota via WEB | |||
| Caratteristiche fisiche | ||||
| Formato chassis | Desktop | Colore chassis | Nero | |
| Led | Non presenti | Altezza massima | 280 mm | |
| Larghezza massima | 170 mm | Profondit? massima | 165 mm | |
| Peso | 1.075 gr | |||
| Alimentazione | ||||
| Alimentazione batteria | No | Supporto power over?ethernet (poe) | Sì | |
| Alimentazione | AC/DC | Power supply frequenza | 50/60 | |
| Power supply massima potenza assorbita | 240 | Power supply tensione | 110/220 | |
| Conformit? | ||||
| Dichiarazioni di conformit? | Marchio CE per conformità alle direttive 1999/5/CE (R&TTE) e 2011/65/UE (RoHS) | |||
| Confezione | ||||
| Cavi inclusi | cavo spiralato cornetta, cavo Ethernet RJ45 | Software | Linux | |
| Manuali | Multilingua |
