Telefoni VoIP

Telefono IP AudioCodes 405HD Nero [IP405HDEG]

Telefono IP AudioCodes IP405HDEG LCD grafico 132x64 e Power over Ethernet (PoE) Telefono IP AudioCodes IP405HDEG LCD grafico 132x64 e Power over Ethernet (PoE) L'AudioCodes 405HD è un telefono IP entry-level economico progettato per offrire le funzionalità quotidiane essenziali richieste dal moderno ambiente aziendale.

Marca
Audiocodes
Codice articolo
BPM-2106176
Condizione
Nuovo
EAN / GTIN
5715328123588
Codice del produttore
IP405HDEG
Il prodotto per il tuo prossimo progetto. 105,41 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

Telefono IP AudioCodes IP405HDEG LCD grafico 132x64 e Power over Ethernet (PoE)
Telefono IP AudioCodes IP405HDEG LCD grafico 132x64 e Power over Ethernet (PoE)
L'AudioCodes 405HD è un telefono IP entry-level economico progettato per offrire le funzionalità quotidiane essenziali richieste dal moderno ambiente aziendale.
Caratteristiche del telefono IP AudioCodes 405HD
Connettività vivavoce e cuffia full duplex
2 righe
LCD grafico multilingue retroilluminato (132 x 64)
4 softkey programmabili
PoE o alimentatore esterno
SETA (solo 405HD)
Doppio supporto GbE
Supporto per cuffie USB
Specifica tecnica
Funzioni di telefonia
Funzioni aggiuntive: Avviso di chiamata, chiamata in attesa, trasferimento di chiamata, inoltro di chiamata, conferenza a 3 vie (mix locale) e conferenza di rete, hot line, DND, disattivazione dell'audio, composizione rapida, piano di composizione, CWRR, registri delle chiamate, risposta automatica tramite evento TALK , risposta alla chiamata, amministratore capo multiplo, presenza linea condivisa, parcheggio chiamata5
Segnalazione ID chiamante, MWI, relè DTMF – RFC2833, DTMF tramite SIP INFO, toni di avanzamento chiamata configurabili
Elaborazione multimediale
Codificatori vocali a banda larga G.722, OPUS2, SILK2
Codificatori vocali a banda stretta G.711μ/a, G.729A/B, OPUS2, SILK2
Funzioni multimediali aggiuntive Cancellazione dell'eco acustico (AEC): percorso multiplo, EC acustico a banda larga, occultamento della perdita di pacchetti, soppressione del silenzio, rilevamento dell'attivazione vocale, buffer di jitter adattivo
Supporto protocollo
VoIP e segnalazione SIP – RFC 3261, SDP – RFC 2327, SIP su TCP/UDP/TLS, DNS_SRV (ridondanza), autenticazione digest, PRACK, early media, notifica sottoscrizione SIP, BLF1 (campo spia occupato), presenza, MWI (messaggio indicazione di attesa)
Protocolli dati IPv4, TCP, UDP, ICMP, ARP, RTP, SRTP, RTCP-XR, 802.1x, IP statico/DHCP Assegnazione IP, IEEE 802.1p/Q, QoS/ToS, HTTP/HTTPS/DHCP, NTP, FTP/ TFTP, configurazione VLAN CDP/LLDP, LDAP
Sicurezza 802.1x, HTTPS, SIP su TLS e SRTP, crittografia file di configurazione, opzione di disabilitazione porta PC
Provisioning e gestione Web server per la configurazione e la gestione, aggiornamento della configurazione tramite FTP, TFTP, HTTP, HTTPS, opzioni DHCP (66,67,160,12,60,77), provisioning di distribuzione di massa con server di reindirizzamento globale, provisioning URL tramite SIP SUBSCRIBE e NOTIFY , Pubblicazione SIP RFC6035 per i rapporti QoE
Specifiche generali
Lingue supportate Inglese (predefinito), spagnolo, italiano, portoghese (con tasto funzione), tedesco, russo, ucraino, francese, polacco, ebraico, finlandese, coreano, cinese semplificato e tradizionale, turco, giapponese (immissione Kanji, Hiragana e Katakana modi), ungherese, slovacco, ceco
Interfaccia telefonia Jack per cuffia RJ-9 X 1, porta/e USB per cuffia1, DHSG1
Interfaccia di rete 2 LAN RJ-45 10/100/1000 Base-T per connettività PC e LAN
Requisiti di alimentazione +12 V CC, 1 A Adattatore di alimentazione CA 100 V-240 V e/o Power over Ethernet integrato - IEEE 802.3af
Temperatura di stoccaggio/funzionamento da -20° a +70°C / da 0° a +40°C (da -4 a +158°F / da 32 a +104°F)
Omologazioni e approvazioni FCC Parte 15 Classe B, ICES-003 Classe B, EN55032 Classe B, EN61000-3-2, EN61000-3-3, UL-60950-1, EN60950-1, IEC-60950-1 (CB), Marchio CE, cTUVus RCM, KC, Anatel, CCC, ICASA, EAC, IC, ACTA, VCCI, BSMI

Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio