- Codice articolo
- BPM-1935418
- Condizione
- Nuovo
- EAN / GTIN
- 6938818307667
- Codice del produttore
- SIP-T58W
- Caratteristiche di gestione — Casella vocale di posta integrata
- Sì
- Caratteristiche di gestione — Numero di tasti della tastiera
- 27
- Caratteristiche di gestione — Numero di tasti di funzione
- 7
- Design — Tipo di prodotto
- IP Phone
- Design — Colore del prodotto
- Grigio
- Design — Tipo di apparecchio
- Cornetta cablata
- Design — Montabile a parete
- Sì
- Prestazione — Modalità Dual-Tone Multi-Frequency (DTMF)
- In-band, Out-of band, Info SIP
- Prestazione — Compatibile con ausili acustici
- Sì
- Contenuto dell'imballo — Numero di spazzolini inclusi
- 1 pz
- Video — Risoluzioni video
- 1280 x 720 Pixel
- Video — Codec video
- H.264 High Profile, H.264, VP8
- Audio — Telefono con vivavoce
- Sì
- Audio — Modalità mute microfono
- Sì
- Audio — Codec voce
- G.711a,G.722,G.723.1,G.726,G.729,G.729A,G.729B,iLBC
- Audio — Riduzione rumore
- Sì
- Audio — Dettettore vocale
- Sì
- Audio — Velocità fax (lettera)
- Sì
- Audio — Controllo automatico
- Sì
- Audio — Comfort di Generazione di Rumori (CNG)
- Sì
- Audio — Occultamento di perdita di pacchetti (PLC)
- Sì
- Collegamento in rete — Collegamento ethernet LAN
- Sì
- Collegamento in rete — Wi-Fi
- Sì
- Collegamento in rete — Bluetooth
- Sì
- Collegamento in rete — Tipo di interfaccia LAN Ethernet
- Gigabit Ethernet
- Collegamento in rete — Velocità trasferimento Ethernet LAN
- 1000 Mbit/s
- Collegamento in rete — Standard Wi-Fi
- 802.11a,802.11b,802.11g,Wi-Fi 4 (802.11n)
- Collegamento in rete — Versione Bluetooth
- 4.2
- Collegamento in rete — Protocolli di rete supportati
- IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
- Collegamento in rete — Supporto qualità del servizio (QoS)
- Sì
- Collegamento in rete — Algoritmi di sicurezza supportati
- 256-bit AES, HTTPS, TLS, WPA2, WPA3
- Collegamento in rete — Standard di rete
- IEEE 802.11a,IEEE 802.11b,IEEE 802.11g,IEEE 802.11n,IEEE 802.1x,IEEE 802.3af
- Connettività — Quantità porte USB 2.0
- 2
- Connettività — Quantità porte Ethernet LAN (RJ-45)
- 2
- Connettività — Quantità di porte RJ-9
- 2
- Gestione energetica — Supporto Power over Ethernet (PoE)
- Sì
- Dimensioni e peso — Larghezza
- 259,4 mm
- Dimensioni e peso — Profondità
- 220 mm
- Dimensioni e peso — Altezza
- 215 mm
- Dimensioni e peso — Peso
- 8,86 kg
- Dimensioni e peso — Larghezza imballo
- 324 mm
- Dimensioni e peso — Profondità imballo
- 293 mm
- Dimensioni e peso — Altezza imballo
- 128 mm
- Dimensioni e peso — Peso dell'imballo
- 9,56 kg
- Condizioni ambientali — Intervallo temperatura di funzionamento
- 0 - 40 °C
- Condizioni ambientali — Range di umidità di funzionamento
- 10 - 95%
- Caratteristiche del telefono — Identificatore di chiamata
- Sì
- Caratteristiche del telefono — Capacità rubrica
- 1000 voci
- Caratteristiche del telefono — Segreteria telefonica
- Sì
- Caratteristiche del telefono — Attesa chiamate
- Sì
- Caratteristiche del telefono — Composizione veloce
- Sì
- Caratteristiche del telefono — Intercom
- Sì
- Caratteristiche del telefono — Chiamata in attesa
- Sì
- Caratteristiche del telefono — Capacità trasferimento chiamata
- Sì
- Caratteristiche del telefono — Possibilità di conferenza telefonica
- Sì
- Caratteristiche del telefono — Re-dial
- Sì
- Caratteristiche del telefono — Capacità di reperimento remoto supportata
- Sì
- Caratteristiche del telefono — Parcheggio chiamata
- Sì
- Caratteristiche del telefono — ripresa di chiamata
- Sì
- Caratteristiche del telefono — Chiamata anonima
- Sì
- Caratteristiche del telefono — Rifiuto della chiamata anonima
- Sì
- Caratteristiche del telefono — Full duplex
- Sì
- Caratteristiche del telefono — Richiamata
- Sì
- Caratteristiche del telefono — trasferimento della chiamata
- Sì
- Caratteristiche del telefono — Spia di messaggio in attesa (MWI)
- Sì
- Display — Touch screen
- Sì
- Display — Tipologia display
- LCD
- Display — Dimensioni schermo
- 17,8 cm (7")
- Display — Risoluzione del display
- 1024 x 600 Pixel
- Display — Tipologia touch screen
- Capacitivo