Toner per stampanti

Tp-link AC1200 Wireless Dual Band Gigabit VoIP VDSL/ADSL

TP-LINK VR1200v router cablato Collegamento ethernet LAN Nero Antenna Livello di guadagno dell'antenna (max) 3 dBi Tipo di antenna Interno Banda di frequenza 2.4/5 GHz Intervallo della potenza di trasmissione 20 - 23 dBmW Caratteristiche di gestione Gestione web-based Sì Universal Plug and Play (UPnP) Sì Supporto qualità del servizio (QoS) Sì Tasto reset Sì…

Marca
Tp-link
Codice articolo
BPM-1326745
Condizione
Nuovo
EAN / GTIN
6935364083632
Codice del produttore
ARCHER VR1200V
Il prodotto per il tuo prossimo progetto. 69,06 €IVA inclusa · Spedizione gratuita
DHL · Consegna in 3–4 giorni lavorativiItaliaCon bonifico anticipato, dalla ricezione del pagamento

Disponibile

BLACK WEEKSCatalogo: scopri i prodotti
NEL DETTAGLIO

Scopri tutte le caratteristiche.

TP-LINK VR1200v router cablato Collegamento ethernet LAN Nero

Antenna
Livello di guadagno dell'antenna (max) 3 dBi
Tipo di antenna Interno
Banda di frequenza 2.4/5 GHz
Intervallo della potenza di trasmissione 20 - 23 dBmW
Caratteristiche di gestione
Gestione web-based Sì
Universal Plug and Play (UPnP) Sì
Supporto qualità del servizio (QoS) Sì
Tasto reset Sì
Caratteristiche DSL
ADSL Sì
ADSL2 Sì
ADSL2+ Sì
VDSL2 Sì
Caratteristiche Ethernet LAN
Collegamento ethernet LAN Sì
Velocità trasferimento Ethernet LAN 10,100,1000 Mbit/s
Tecnologia di cablaggio 10/100Base-T(X)
Connettività
Quantità porte Ethernet LAN (RJ-45) 5
Numero di USB 1
Versione USB 2.0
DC-in jack Sì
Quantità porte RJ-11 3
Contenuto dell'imballo
Adattatore AC/DC Sì
Cavi inclusi LAN (RJ-45)
Guida d'installazione rapida Sì
Tipo di imballo Scatola
Design
Colore del prodotto Nero
Interruttore integrato Sì
Indicatori LED Sì
Dimensioni e peso
Larghezza 214 mm
Profondità 144.5 mm
Altezza 80 mm
Gestione energetica
Tipologia alimentazione DC
Rete
Standard di rete IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11g,IEEE 802.11n,IEEE 802.3,IEEE 802.3ab,IEEE 802.3u
Accesso ospite Sì
Port forwarding Sì
Prestazione
Compatibilità sistema operativo Mac Sì
Sistema operativo Windows supportato Windows 10,Windows 2000,Windows 7,Windows 8,Windows 8.1,Windows 98SE,Windows NT,Windows Vista,Windows XP
Sistema operativo Linux supportato Sì
Protocolli
Server DHCP Sì
Client DHCP Sì
Protocolli supportati ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC ? Up to 8 PVCs
Sicurezza
Algoritmi di sicurezza supportati 64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2
Filtraggio per indirizzo IP Sì
Supporto VPN PPTP, IPSec
Filtri MAC address Sì
Prevenzione attacco DoS Sì
Altre caratteristiche
Sicurezza WPS Push Button Sì
Certificati di sicurezza
Certificazione CE
Conformità RoHS Sì
Condizioni ambientali
Intervallo di temperatura -40 - 70 °C
Intervallo temperatura di funzionamento 0 - 40 °C
Range di umidità di funzionamento 10 - 90 %
Umidità 5 - 90 %
Connessione WAN
WAN Ethernet Sì
Garanzia legale: conosci i tuoi diritti

Gli acquisti dei consumatori sono tutelati dalla garanzia legale di conformità. Consulta l’avviso ufficiale dell’Unione europea.

Avviso armonizzato dell’Unione europea sulla garanzia legale di conformità: almeno due anni di tutela per i beni acquistati da consumatori.

Leggi i diritti di garanzia sul portale ufficiale Your Europe

Garanzia e assistenza del negozio